<!DOCTYPE html>
<html lang="de-DE">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://elynitthria.net/xmlrpc.php">

<title>The Return of the Deplorables &#8211; Elynitthria.net</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Elynitthria.net &raquo; Feed" href="http://elynitthria.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Elynitthria.net &raquo; Kommentar-Feed" href="http://elynitthria.net/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/elynitthria.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='siteorigin-panels-front-css'  href='http://elynitthria.net/wp-content/plugins/siteorigin-panels/css/front.css?ver=2.4.21' type='text/css' media='all' />
<link rel='stylesheet' id='hupso_css-css'  href='http://elynitthria.net/wp-content/plugins/hupso-share-buttons-for-twitter-facebook-google/style.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='//elynitthria.net/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=2.6.13' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='//elynitthria.net/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=2.6.13' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='//elynitthria.net/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=2.6.13' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-gzd-layout-css'  href='//elynitthria.net/wp-content/plugins/woocommerce-germanized/assets/css/woocommerce-gzd-layout.min.css?ver=1.7.4' type='text/css' media='all' />
<style id='woocommerce-gzd-layout-inline-css' type='text/css'>
.woocommerce-checkout .shop_table { background-color: #eeeeee; }
</style>
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://elynitthria.net/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://elynitthria.net/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='customizer_vogue_fonts-css'  href='//fonts.googleapis.com/css?family=Lato%3Aregular%2Citalic%2C700|Numans%3Aregular%26subset%3Dlatin%2C' type='text/css' media='screen' />
<link rel='stylesheet' id='vogue-body-font-default-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C300%2C300italic%2C400italic%2C600%2C600italic%2C700%2C700italic&#038;ver=10.2.8' type='text/css' media='all' />
<link rel='stylesheet' id='vogue-heading-font-default-css'  href='//fonts.googleapis.com/css?family=Lato%3A400%2C300%2C300italic%2C400italic%2C700%2C700italic&#038;ver=10.2.8' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://elynitthria.net/wp-content/themes/vogue/includes/font-awesome/css/font-awesome.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='vogue-style-css'  href='http://elynitthria.net/wp-content/themes/vogue/style.css?ver=10.2.8' type='text/css' media='all' />
<link rel='stylesheet' id='vogue-header-style-one-css'  href='http://elynitthria.net/wp-content/themes/vogue/templates/css/header-one.css?ver=10.2.8' type='text/css' media='all' />
<link rel='stylesheet' id='vogue-standard-woocommerce-style-css'  href='http://elynitthria.net/wp-content/themes/vogue/templates/css/woocommerce-standard-style.css?ver=10.2.8' type='text/css' media='all' />
<link rel='stylesheet' id='vogue-footer-centered-style-css'  href='http://elynitthria.net/wp-content/themes/vogue/templates/css/footer-centered.css?ver=10.2.8' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css'  href='http://elynitthria.net/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.6.0' type='text/css' media='all' />
<script type='text/javascript' src='http://elynitthria.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://elynitthria.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://elynitthria.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://elynitthria.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://elynitthria.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Full Speech: President Donald Trump Inaugural Address 1/20/17' href='http://elynitthria.net/full-speech-president-donald-trump-inaugural-address-12017/' />
<meta name="generator" content="WordPress 4.7.1" />
<meta name="generator" content="WooCommerce 2.6.13" />
<link rel="canonical" href="http://elynitthria.net/the-return-of-the-deplorables/" />
<link rel='shortlink' href='http://elynitthria.net/?p=9258' />
<link rel="alternate" type="application/json+oembed" href="http://elynitthria.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Felynitthria.net%2Fthe-return-of-the-deplorables%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://elynitthria.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Felynitthria.net%2Fthe-return-of-the-deplorables%2F&#038;format=xml" />
<link rel="stylesheet" type="text/css" href="http://elynitthria.net/wp-content/plugins/pdf24-post-to-pdf/styles/cp/default_elbf.css" />

<!-- Begin Custom CSS -->
<style type="text/css" id="vogue-custom-css">
body,
				.main-navigation ul li a,
				.widget-area .widget a{font-family:"Numans","Helvetica Neue",sans-serif;}h1, h2, h3, h4, h5, h6,
                h1 a, h2 a, h3 a, h4 a, h5 a, h6 a,
                .widget-area .widget-title{color:#d13073;}
</style>
<!-- End Custom CSS -->
<meta name="twitter:widgets:theme" content="dark"><meta name="twitter:widgets:link-color" content="#000000"><meta name="twitter:widgets:border-color" content="#000000"><meta name="twitter:partner" content="tfwp"><link rel="icon" href="http://elynitthria.net/wp-content/uploads/2014/02/cropped-DSC_0379-43-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://elynitthria.net/wp-content/uploads/2014/02/cropped-DSC_0379-43-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://elynitthria.net/wp-content/uploads/2014/02/cropped-DSC_0379-43-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://elynitthria.net/wp-content/uploads/2014/02/cropped-DSC_0379-43-270x270.jpg" />

<meta name="twitter:card" content="summary"><meta name="twitter:title" content="The Return of the Deplorables"><meta name="twitter:site" content="@Elynitthria"><meta name="twitter:description" content="Deplorables, so nannte Hillary Clinton die Unterst&uuml;tzer Donald J. Trumps. Es &uuml;bersetzt sich &quot;bedauernswerte&quot;. Benennt unn&ouml;tige, &uuml;berfl&uuml;ssige. In seiner Antrittsrede ruft Trump ihnen zu: &quot;Ihr vergessenen M&auml;nner und Frauen Amerikas, ihr werdet nicht l&auml;nger vergessen sein!&quot; Trump spricht damit die Arbeiterinnen und Arbeiter an, die Arbeitslosen, die Zukunftslosen. Die Mittelst&auml;ndler und Kleinunternehmer, welche in den&hellip;">
</head>

<body class="post-template-default single single-post postid-9258 single-format-standard">

<div id="page" class="hfeed site ">
	
	
			
		
<header id="masthead" class="site-header ">
	
		
		
	<div class="site-container">
		
		<div class="site-branding">
			
					        <h1 class="site-title"><a href="http://elynitthria.net/" title="Elynitthria.net">Elynitthria.net</a></h1>
		        <h2 class="site-description">Trash is culture and culture is trash!</h2>
		    			
		</div><!-- .site-branding -->
		
	</div>
	
	<nav id="site-navigation" class="main-navigation vogue-mobile-nav-skin-dark" role="navigation">
		<span class="header-menu-button"><i class="fa fa-bars"></i><span>navigation du site</span></span>
		<div id="main-menu" class="main-menu-container">
			<span class="main-menu-close"><i class="fa fa-angle-right"></i><i class="fa fa-angle-left"></i></span>
			<div class="menu-navigation-container"><ul id="primary-menu" class="menu"><li id="menu-item-8786" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8786"><a href="http://elynitthria.net/">Startseite</a></li>
<li id="menu-item-8788" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8788"><a href="https://elynitthria.net/shop/">Shop</a></li>
<li id="menu-item-8789" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8789"><a href="http://elynitthria.net/uber-mich/">ÜBER MICH</a></li>
</ul></div>			
												<div class="header-cart">
						
			            <a class="header-cart-contents" href="https://elynitthria.net/shop/" title="View your shopping cart">
			                <span class="header-cart-amount">
			                    0<span> - <span class="woocommerce-Price-amount amount">0,00&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span></span>
			                </span>
			                <span class="header-cart-checkout">
			                    <i class="fa fa-shopping-cart"></i>
			                </span>
			            </a>
						
					</div>
										
		</div>
	</nav><!-- #site-navigation -->
		
</header><!-- #masthead -->		
		
		
	
	<div class="site-container content-has-sidebar ">

	<div id="primary" class="content-area ">
		<main id="main" class="site-main" role="main">

		
			
<article id="post-9258" class="post-9258 post type-post status-publish format-standard hentry category-usa tag-donald-trump tag-globalismus tag-inauguration">
	
			<header class="entry-header">
			<h1 class="entry-title">The Return of the Deplorables</h1>			
							<div class="entry-meta">
					<span class="posted-on">Posted on <a href="http://elynitthria.net/the-return-of-the-deplorables/" rel="bookmark"><time class="entry-date published" datetime="2017-01-21T09:03:54+00:00">21. Januar 2017</time><time class="updated" datetime="2017-01-21T11:59:54+00:00">21. Januar 2017</time></a></span><span class="byline"> by <span class="author vcard"><a class="url fn n" href="http://elynitthria.net/author/elynitthria/">Elynitthria</a></span></span>				</div><!-- .entry-meta -->
					</header><!-- .entry-header -->
		
	
	<div class="entry-content">
		<p style="margin: 10px 0px;" id="print-page-link"><a id="print-link" href="http://elynitthria.net/the-return-of-the-deplorables/?print=1" rel="nofollow"><img style="width: 10px;height: 10px;" src="http://elynitthria.net/wp-content/plugins/print-me/images/printme.png" title="print"></a></p><p>
	Deplorables, so nannte Hillary Clinton die Unterst&uuml;tzer Donald J. Trumps.
</p>
<p>
	Es &uuml;bersetzt sich &quot;bedauernswerte&quot;. Benennt unn&ouml;tige, &uuml;berfl&uuml;ssige.
</p>
<p>
	In seiner Antrittsrede ruft Trump ihnen zu:
</p>
<p>
	&quot;Ihr vergessenen M&auml;nner und Frauen Amerikas, ihr werdet nicht l&auml;nger vergessen sein!&quot;
</p>
<p>
	Trump spricht damit die Arbeiterinnen und Arbeiter an, die Arbeitslosen, die Zukunftslosen. Die Mittelst&auml;ndler und Kleinunternehmer, welche in den letzten 2 Jahrzehnten proletarisiert wurden.
</p>
<p>
	W&auml;re ich Amerikaner, er w&uuml;rde mich ansprechen.
</p>
<p>
	Ihnen sagt er, sie werden ihre Chance wieder bekommen!
</p>
<p>
	Daf&uuml;r hat er ein Konzept. Trump wird es selbst nicht gerne h&ouml;ren wollen, sein Konzept entspricht einem Grundgedanken, der vor vielen Jahrzehnten von einer internationalen politischen Organisationsstruktur propagiert wurde, der KOMINTERN! Der Kommunistischen Internationale. Die Formulierung der KOMINTERN war &quot;Aufbau aus der eigenen Kraft!&quot;
</p>
<p>
	Der Unterschied zwischen Trump und der KOMINTERN ist: jene beriefen sich auf das &quot;Kommunistische Manifest&quot;, Trump beruft sich auf die Verfassung der Vereinigten Staaten und das Christentum.
</p>
<p>
	Die Mainstreammedien hypten w&auml;hrend des Wahlkampfes den Begriff &quot;Alt-Right&quot;, wenn sie Trump-Unterst&uuml;tzer brandmarken wollten.
</p>
<p>
	Wieder so ein k&uuml;nstlicher politischer Kampfbegriff, der die Angreifer davon befreit, zu argumentieren, ihnen die M&ouml;glichkeit einr&auml;umt, zu taggen und sich hinter dem Gebrauch von Tag-Worten zu verstecken.
</p>
<p>
	Zun&auml;chst wurde darauf reagiert: &quot;Alt-Right? Was soll das sein? So etwas existiert nicht!&quot;
</p>
<p>
	Aber bezeichnen Medien und Politiker Gruppen von Menschen &uuml;ber Monate mit einem Schlagwort, beginnt es irgendwann in den K&ouml;pfen der Leute zu existieren.
</p>
<p>
	Alt-Right, alternative Rechte, das ist genau genommen ein Sammelbegriff des globalistischen Mainstreams f&uuml;r alle, die sich weigern, sich den Globalists und ihrer Ideologie zu unterwerfen.
</p>
<p>
	Du kannst es getrost umdrehen: jemand, welcher Menschen mit dem Begriff Alt-Right taggt, outet sich als T&auml;tiger im Dienste der Globalists. Ob als bezahlter Agent oder als Mitl&auml;ufer spielt keine Rolle.
</p>
<p>
	Medien und Politiker diktieren den Diskurs.
</p>
<p>
	Sie nehmen den Menschen die Sprache weg, die M&ouml;glichkeit sich selbst zu artikulieren. Sozusagen, sie bauen eine Mauer zwischen Sender und Empf&auml;nger. Du kannst nichts mehr senden, was nicht sofort in einen spezifischen Kontext eingeordnet wird. Die Reaktion des Empf&auml;ngers ist die Reaktion auf den Kontext, in den er den Sender einordnet.
</p>
<p>
	Au&szlig;enpolitisch hat Trump den Satz gesagt, auf den ich seit Jahren warte, den entscheidenden Satz, an dem alles zu messen ist: &quot;We will seek friendship and goodwill with the nations of the world, but we do so with the understanding that it is the right of all nations to put their own interests first. We do not seek to impose our way of life on anyone, but rather to let it shine as an example.&quot;
</p>
<p>
	(Wir werden Freundschaft und guten Willen suchen mit den Nationen der Welt, aber wir werden das in dem Verst&auml;ndnis tun, dass es das Recht jeder Nation ist, die eigenen Interessen an die erste Stelle zu setzen! Wir streben nicht an, unseren way of life irgendjemanden aufzudr&uuml;cken, sondern werden vielmehr leuchten als ein Beispiel!&quot;)
</p>
<p>
	&nbsp;Erkenne das Recht auf Selbstbestimmung des andern an wie du von ihm gleiches dir gegen&uuml;ber verlangst, die notwendige internationale Entsprechung des Aufbaus aus der eigenen Kraft!
</p>
<p>
	Nur so kann es gehen, die fr&uuml;hen Kommunisten wussten das, die beiden Maximen, die Trump propagiert, sie bildeten auch die Grundlage all ihres Strebens!
</p>
<p>
	Heute ist der Kampf: Deplorables versus Globalists!
</p>
<p>
	Das sind die beiden M&auml;chte, die sich gegen&uuml;ber stehen, die beiden politischen Lager!
</p>
<p>
	Links und rechts, nun sind sie endg&uuml;ltig tot! Es wird noch ein wenig dauern, bis die Sprache sich dem angepasst hat.
</p>
<p>
	Wie dr&uuml;cke ich mich aus?
</p>
<p>
	Die Sprache von heute ist die Sprache der Globalists. Eine Sprache, die nicht mehr der Kommunikation, dem Austausch, dient, sondern der Markierung. Es ist keine Sprache des Dialogs oder Multilogs, es ist eine Sprache des Monologs.
</p>
<p>
	Es ist eine Sprache, die verbraucht ist, aber in alle K&ouml;pfe gepflanzt.
</p>
<p>
	Meine Sprache ist noch zu ungelenk, zu gepr&auml;gt vom herrschenden Duktus, aber sich zu weit davon zu entfernen f&uuml;hrt wiederum in das Schweigen, denn niemand versteht mehr, was man sagt.
</p>
<p>
	Kennt Ihr das Ende von Wagners &quot;Ring des Nibelungen&quot;?
</p>
<p>
	Die Weltesche, der Baum des Schicksals und der Erkenntnis,&nbsp; wurde gef&auml;llt und ihre Scheite um die Mauern der G&ouml;tterburg Walhall gelegt. Darin versammeln sich die G&ouml;tter und erwarten das Ende.
</p>
<p>
	Indem Br&uuml;nnhilde den Scheiterhaufen entz&uuml;ndet, der den Leichnam Siegfrieds verbrennt, entz&uuml;ndet sie das Holz der Weltesche, welches die G&ouml;tterburg mit den G&ouml;ttern verbrennt.
</p>
<p>
	Verunsichert stehen die Menschen davor. Denn von nun an wird ihr Schicksal nicht mehr von den G&ouml;ttern bestimmt. Sie sind auf sich selbst gestellt. Und noch wissen sie nichts mit ihrer Freiheit anzufangen.
</p>
<p>
	Die Antrittsrede Trumps war das Versprechen an das Volk, das Land den Menschen zur&uuml;ck zu geben:
</p>
<p>
	&quot;Today&#39;s ceremony, however, has a very special meaning because today we are not merely transferring power from one administration to another or from one party to another, but we are transferring power from Washington, D.C., and giving it back to you, the people.
</p>
<p>
	For too long, a small group in our nation&#39;s capital has reaped the rewards of government while the people have bore the cost. Washington flourished, but the people did not share in its wealth. Politicians prospered but the jobs left and the factories closed.
</p>
<p>
	The establishment protected itself, but not the citizens of our country. Their victories have not been your victories. Their triumphs have not been your triumphs. And while they celebrated in our nation&#39;s capital, there was little to celebrate for struggling families all across our land.
</p>
<p>
	That all changes starting right here and right now, because this moment is your moment.&quot;
</p>
<p>
	Sie war auch eine Kriegserkl&auml;rung!
</p>
<p>
	Sie war eine Kriegserkl&auml;rung an die Globalists!
</p>
<p>
	Kampflos werden sie nicht abtreten, soviel ist gewiss!
</p>
<p>
	Vor mittlerweise sehr vielen Jahren hie&szlig;en sie Imperialisten und es war die Linke, die ihnen entgegenstand.
</p>
<p>
	Die Linke konnten sie hijacken, s&auml;ubern und umdrehen, sie zu ihrem Fu&szlig;volk auf der Stra&szlig;e machen (und auf Facebook und auf Twitter und und und&#8230;).
</p>
<p>
	Der Soros-Trick: wozu bek&auml;mpfen, was man kaufen kann!
</p>
<p>
	Was bleib, das waren die Menschen. Die Vielen, welchen der Globalismus schadet. Die Deplorables. Die, f&uuml;r die ein Leben als Sklaven vorgesehen ist.
</p>
<p>
	Dass es ein amerikanischer Milliard&auml;r sein wird, welcher die Seite im Buch der Geschichte umschl&auml;gt, h&auml;tte ich nicht erwartet.
</p>
<p>
	Niemand h&auml;tte das, und nun sind alle verwirrt!
</p>
<p>
	Aber was alle sp&uuml;ren: Walhall brennt! der Kampf um die Zukunft hat begonnen!
</p>
<p>
	Alte Allianzen werden brechen und es werden sich neue bilden. Die S&ouml;ldnerheere der Globalists, ISIS etwa, sind nur ein sehr sichtbares Beispiel.
</p>
<p>
	Die EU seilt sich von den USA ab, Deutschland, langsam erkennen auch das einige, bietet/biedert sich den Globalists als kommende G&ouml;tterburg an.
</p>
<p>
	Es werden sich die Menschen wundern, wer es sein wird, der ihnen das Messer an die Brust setzt und droht: &quot;Wer nicht f&uuml;r uns ist, ist gegen uns! Entscheide dich!&quot;
</p>
<p>
	(Nicht wahr, Sahra Wagenknecht? Du wei&szlig;t bereits, wie sich das anf&uuml;hlt! Aber weine nicht, es hat alles erst angefangen!)
</p>
<p>
	Sch&ouml;n, dass eines der Kampfbl&auml;tter der Globalists, Springers Welt, meine Begriffe abschreibt:
</p>
<p>
	<a href="https://www.welt.de/print/die_welt/debatte/article161382077/Kampfansage-des-Volkstribunen.html" target="_blank"><span style="color:#FF0000;">https://www.welt.de/print/die_welt/debatte/article161382077/Kampfansage-des-Volkstribunen.html</span></a>
</p>
<p>
	Schlie&szlig;lich war ich es, welcher als erster Trump den Titel Volkstribun verpasst hat, und der Welt-Artikel versucht nat&uuml;rlich zu verdrehen, was verdreht werden kann. Er sagt damit auch deutlich: &quot;Wir haben verstanden!&quot;
</p>
<p>
	Hinter den 20.Januar 2017 gibt es ebenso kein Zur&uuml;ck mehr wie es vor 100 Jahren kein Zur&uuml;ck hinter den 25.Oktober 1917 gab!
</p>
<p>
	&nbsp;
</p>
<section class="cols2">
<div class="unit col1">
<article>
<div class="story">
<div class="content" id="article_body">
<div class="group-container ">
<div class="group" itemprop="articleBody">
<div class="pro-video-chapters fall" trkid="3000586196">
								&nbsp;
							</div>
<p>
								<strong>Appendix:</strong>
							</p>
<p>
								Transkript der Rede im Wortlaut:
							</p>
<div id="inline_movable_ad">
								&nbsp;
							</div>
<p>
								&quot;Chief Justice Roberts, President Carter, President Clinton, President Bush, President Obama, fellow Americans and people of the world, thank you.
							</p>
<p>
								We, the citizens of America, are now joined in a great national effort to rebuild our country and restore its promise for all of our people.
							</p>
<p>
								Together, we will determine the course of America and the world for many, many years to come. We will face challenges. We will confront hardships. But we will get the job done.
							</p>
<p>
								Every four years we gather on these steps to carry out the orderly and peaceful transfer of power.
							</p>
<p>
								And we are grateful to President Obama and first lady Michelle Obama for their gracious aid throughout this transition.
							</p>
<p>
								They have been magnificent.
							</p>
<p>
								Thank you.
							</p>
<p>
								Today&#39;s ceremony, however, has a very special meaning because today we are not merely transferring power from one administration to another or from one party to another, but we are transferring power from Washington, D.C., and giving it back to you, the people.
							</p>
<p>
								For too long, a small group in our nation&#39;s capital has reaped the rewards of government while the people have bore the cost. Washington flourished, but the people did not share in its wealth. Politicians prospered but the jobs left and the factories closed.
							</p>
<p>
								The establishment protected itself, but not the citizens of our country. Their victories have not been your victories. Their triumphs have not been your triumphs. And while they celebrated in our nation&#39;s capital, there was little to celebrate for struggling families all across our land.
							</p>
<p>
								That all changes starting right here and right now, because this moment is your moment.
							</p>
<p>
								It belongs to you.
							</p>
<p>
								It belongs to everyone gathered here today and everyone watching all across America.
							</p>
<p>
								This is your day.
							</p>
<p>
								This is your celebration.
							</p>
<p>
								And this, the United States of America, is your country.
							</p>
<p>
								What truly matters is not which party controls our government, but whether our government is controlled by the people.
							</p>
<p>
								January 20th, 2017, will be remembered as the day the people became the rulers of this nation again.
							</p>
<p>
								The forgotten men and women of our country will be forgotten no longer. Everyone is listening to you now. You came by the tens of millions to become part of a historic movement, the likes of which the world has never seen before.
							</p>
<p>
								At the center of this movement is a crucial conviction that a nation exists to serve its citizens. Americans want great schools for their children, safe neighborhoods for their families and good jobs for themselves.
							</p>
<p>
								These are just and reasonable demands of righteous people and a righteous public.
							</p>
<p>
								But for too many of our citizens, a different reality exists.
							</p>
<p>
								Mothers and children trapped in poverty in our inner cities, rusted out factories scattered like tombstones across the landscape of our nation.
							</p>
<p>
								An education system flush with cash but which leaves our young and beautiful students deprived of all knowledge.
							</p>
<p>
								And the crime and the gangs and the drugs that have stolen too many lives and robbed our country of so much unrealized potential. This American carnage stops right here and stops right now.
							</p>
<p>
								We are one nation, and their pain is our pain.
							</p>
<p>
								Their dreams are our dreams, and their success will be our success. We share one heart, one home and one glorious destiny.
							</p>
<p>
								The oath of office I take today is an oath of allegiance to all Americans.
							</p>
<p>
								For many decades we&#39;ve enriched foreign industry at the expense of American industry, subsidized the armies of other countries while allowing for the very sad depletion of our military.
							</p>
<p>
								We&#39;ve defended other nations&#39; borders while refusing to defend our own. And we&#39;ve spent trillions and trillions of dollars overseas while America&#39;s infrastructure has fallen into disrepair and decay.
							</p>
<p>
								We&#39;ve made other countries rich while the wealth, strength and confidence of our country has dissipated over the horizon.
							</p>
<p>
								One by one, the factories shuttered and left our shores with not even a thought about the millions and millions of American workers that were left behind.
							</p>
<p>
								The wealth of our middle class has been ripped from their homes and then redistributed all across the world. But that is the past, and now we are looking only to the future.
							</p>
<p>
								We assembled here today are issuing a new decree to be heard in every city, in every foreign capital and in every hall of power. From this day forward, a new vision will govern our land.
							</p>
<p>
								From this day forward, it&#39;s going to be only America first, America first. Every decision on trade, on taxes, on immigration, on foreign affairs will be made to benefit American workers and American families. We must protect our borders from the ravages of other countries making our product, stealing our companies and destroying our jobs.
							</p>
<p>
								Protection will lead to great prosperity and strength. I will fight for you with every breath in my body, and I will never ever let you down.
							</p>
<p>
								America will start winning again, winning like never before.
							</p>
<p>
								We will bring back our jobs.
							</p>
<p>
								We will bring back our borders.
							</p>
<p>
								We will bring back our wealth, and we will bring back our dreams.
							</p>
<p>
								We will build new roads and highways and bridges and airports and tunnels and railways all across our wonderful nation.
							</p>
<p>
								We will get our people off of welfare and back to work, rebuilding our country with American hands and American labor.
							</p>
<p>
								We will follow two simple rules: Buy American and hire American.
							</p>
<p>
								We will seek friendship and goodwill with the nations of the world, but we do so with the understanding that it is the right of all nations to put their own interests first.
							</p>
<p>
								We do not seek to impose our way of life on anyone, but rather to let it shine as an example.
							</p>
<p>
								We will shine for everyone to follow.
							</p>
<p>
								We will re-enforce old alliances and form new ones and unite the civilized world against radical Islamic terrorism, which we will eradicate completely from the face of the earth.
							</p>
<p>
								At the bedrock of our politics will be a total allegiance to the United States of America, and through our loyalty to our country we will rediscover our loyalty to each other.
							</p>
<p>
								When you open your heart to patriotism, there is no room for prejudice.
							</p>
<p>
								The Bible tells us how good and pleasant it is when God&#39;s people live together in unity. We must speak our minds openly, debate our disagreements honestly, but always pursue solidarity. When America is united, America is totally unstoppable. There should be no fear. We are protected and we will always be protected. We will be protected by the great men and women of our military and law enforcement. And most importantly, we will be protected by God.
							</p>
<p>
								Finally, we must think big and dream even bigger. In America, we understand that a nation is only living as long as it is striving. We will no longer accept politicians who are all talk and no action, constantly complaining but never doing anything about it.
							</p>
<p>
								The time for empty talk is over. Now arrives the hour of action.
							</p>
<p>
								Do not allow anyone to tell you that it cannot be done. No challenge can match the heart and fight and spirit of America. We will not fail. Our country will thrive and prosper again.
							</p>
<p>
								We stand at the birth of a new millennium, ready to unlock the mysteries of space, to free the earth from the miseries of disease, and to harness the energies, industries and technologies of tomorrow.
							</p>
<p>
								A new national pride will stir ourselves, lift our sights and heal our divisions. It&#39;s time to remember that old wisdom our soldiers will never forget, that whether we are black or brown or white, we all bleed the same red blood of patriots.
							</p>
<p>
								We all enjoy the same glorious freedoms and we all salute the same great American flag.
							</p>
<p>
								And whether a child is born in the urban sprawl of Detroit or the windswept plains of Nebraska, they look up at the same night sky, they fill their heart with the same dreams and they are infused with the breath of life by the same almighty creator.
							</p>
<p>
								So to all Americans in every city near and far, small and large, from mountain to mountain, from ocean to ocean, hear these words: You will never be ignored again. Your voice, your hopes and your dreams will define our American destiny. And your courage and goodness and love will forever guide us along the way.
							</p>
<p>
								Together we will make America strong again, we will make America wealthy again, we will make America proud again, we will make America safe again.
							</p>
<p>
								And, yes, together we will make America great again.
							</p>
<p>
								Thank you.
							</p>
<p>
								God bless you.
							</p>
<p>
								And God bless America.&quot;
							</p>
<p>
								&nbsp;
							</p>
<p>
								Eine deutsche &Uuml;bersetzung findet sich hier:
							</p>
<p>
								<a href="https://deutsche-wirtschafts-nachrichten.de/2017/01/20/praesident-donald-trump-wir-werden-nicht-scheitern/" target="_blank"><span style="color:#FF0000;">https://deutsche-wirtschafts-nachrichten.de/2017/01/20/praesident-donald-trump-wir-werden-nicht-scheitern/</span></a>
							</p>
<p>
								&nbsp;
							</p>
<p>
								&nbsp;
							</p>
<p>
								&nbsp;
							</p>
<p>
								&nbsp;
							</p>
<p>
								&nbsp;
							</p>
<p>
								&nbsp;
							</p>
<p>
								&nbsp;
							</p>
<p>
								&nbsp;
							</p>
</p></div>
<p>
							&nbsp;
						</p>
<p>
							&nbsp;
						</p>
<p>
							&nbsp;
						</p>
<p>
							&nbsp;
						</p>
<p>
							&nbsp;
						</p>
<p>
							&nbsp;
						</p>
<p>
							&nbsp;
						</p>
<p>
							&nbsp;
						</p>
</p></div>
<p>
						&nbsp;
					</p>
<p>
						&nbsp;
					</p>
<p>
						&nbsp;
					</p>
<p>
						&nbsp;
					</p>
<p>
						&nbsp;
					</p>
<p>
						&nbsp;
					</p>
<p>
						&nbsp;
					</p>
<p>
						&nbsp;
					</p>
</p></div>
<p>
					&nbsp;
				</p>
<p>
					&nbsp;
				</p>
<p>
					&nbsp;
				</p>
<p>
					&nbsp;
				</p>
<p>
					&nbsp;
				</p>
<p>
					&nbsp;
				</p>
<p>
					&nbsp;
				</p>
<p>
					&nbsp;
				</p>
</p></div>
</article></div>
</section>
<p>
	&nbsp;
</p>
<p>
	&nbsp;
</p>
<p>
	&nbsp;
</p>
<p>
	&nbsp;</p>
<div style="padding-bottom:20px; padding-top:10px;" class="hupso-share-buttons"><!-- Hupso Share Buttons - http://www.hupso.com/share/ --><a class="hupso_pop" href="http://www.hupso.com/share/"><img src="http://static.hupso.com/share/buttons/button100x23.png" style="border:0px; width:100; height: 23; " alt="Share Button" /></a><script type="text/javascript">var hupso_services=new Array("Twitter","Facebook","Google Plus","Pinterest","Linkedin","Tumblr","StumbleUpon","Digg","Reddit","Bebo","Delicious","VKontakte","Odnoklassniki","Sina Weibo","QZone","Renren","Email","Print");var hupso_icon_type = "labels";var hupso_background="#EAF4FF";var hupso_border="#66CCFF";var hupso_image_folder_url = "";var hupso_url="";var hupso_title="The Return of the Deplorables";</script><script type="text/javascript" src="http://static.hupso.com/share/js/share.js"></script><!-- Hupso Share Buttons --></div><div class="pdf24Plugin-cp"> 	<form name="pdf24Form0" method="post" action="https://doc2pdf.pdf24.org/wordpress.php" target="pdf24PopWin" onsubmit="var pdf24Win = window.open('about:blank', 'pdf24PopWin', 'resizable=yes,scrollbars=yes,width=500,height=250,left='+(screen.width/2-250)+',top='+(screen.height/3-125)+''); pdf24Win.focus(); if(typeof pdf24OnCreatePDF === 'function'){void(pdf24OnCreatePDF(this,pdf24Win));}"> 		<input type="hidden" name="blogCharset" value="Cw1x07UAAA==" /><input type="hidden" name="blogPosts" value="MwQA" /><input type="hidden" name="blogUrl" value="yygpKbDS10/NqczLLCnJKMpM1MtLLQEA" /><input type="hidden" name="blogName" value="c82pzMssKckoykzUy0stAQA=" /><input type="hidden" name="blogValueEncoding" value="gzdeflate base64" /><input type="hidden" name="postId_0" value="szQytQAA" /><input type="hidden" name="postTitle_0" value="C8lIVQhKLSktylPIT1MoAfJcUgty8osSk3JSiwE=" /><input type="hidden" name="postLink_0" value="yygpKbDS10/NqczLLCnJKMpM1MtLLdEvyUjVLUotKS3K081P0wXxUlILcvKLEpNyUov1AQ==" /><input type="hidden" name="postAuthor_0" value="c82pzMssKckoykwEAA==" /><input type="hidden" name="postDateTime_0" value="MzIwNNc1MNQ1MlQwsLQyMLQyNQEA" /><input type="hidden" name="postContent_0" value="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" /> 		<a href="https://www.pdf24.org " target="_blank" title="www.pdf24.org"><img src="http://elynitthria.net/wp-content/plugins/pdf24-post-to-pdf/img/sheep_16x16.gif" alt="www.pdf24.org" border="0" width="16" height="16" /></a> 		<span class="pdf24Plugin-cp-space">&nbsp;&nbsp;</span> 		<span class="pdf24Plugin-cp-text">Sende Artikel als PDF</span> 		<span class="pdf24Plugin-cp-space">&nbsp;&nbsp;</span> 		<input class="pdf24Plugin-cp-input" style="margin: 0px;" type="text" name="sendEmailTo" placeholder="Emailadresse" /> 		<input class="pdf24Plugin-cp-submit" style="margin: 0px;" type="submit" value="Senden" /> 	</form> </div>			</div><!-- .entry-content -->
	
			<footer class="entry-footer">
			<span class="cat-links">Posted in <a href="http://elynitthria.net/category/usa/" rel="category tag">USA</a></span><span class="tags-links">Tagged <a href="http://elynitthria.net/tag/donald-trump/" rel="tag">Donald Trump</a>, <a href="http://elynitthria.net/tag/globalismus/" rel="tag">Globalismus</a>, <a href="http://elynitthria.net/tag/inauguration/" rel="tag">Inauguration</a></span>		</footer><!-- .entry-footer -->
	</article><!-- #post-## -->

			
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Beitrags-Navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://elynitthria.net/full-speech-president-donald-trump-inaugural-address-12017/" rel="prev">Full Speech: President Donald Trump Inaugural Address 1/20/17</a></div></div>
	</nav>
			
		
		</main><!-- #main -->
	</div><!-- #primary -->

	        
<div id="secondary" class="widget-area" role="complementary">
	<aside id="google-translator" class="widget widget_google_translate"><h3 class="widget-title"></h3><div id="widget_google_translate"><ul><form action="http://translate.google.com/translate"><input name="u" id="url" value="http://elynitthria.net/the-return-of-the-deplorables/" type="hidden" />Translate from:<br /><select name="sl" style="width:auto"><option value="ar">Arabic</option><option value="bg">Bulgarian</option><option value="ca">Catalan</option><option value="zh-CN">Chinese (Simplified)</option><option value="zh-TW">Chinese (Traditional)</option><option value="hr">Croatian</option><option value="cs">Czech</option><option value="da">Danish</option><option value="nl">Dutch</option><option value="en" >English</option><option value="tl">Filipino</option><option value="fi">Finnish</option><option value="fr">French</option><option value="de"selected >German</option><option value="el">Greek</option><option value="iw">Hebrew</option><option value="hi">Hindi</option><option value="id">Indonesian</option><option value="it">Italian</option><option value="ja">Japanese</option><option value="ko">Korean</option><option value="lv">Latvian</option><option value="lt">Lithuanian</option><option value="no">Norwegian</option><option value="pl">Polish</option><option value="pt">Portuguese</option><option value="ro">Romanian</option><option value="ru">Russian</option><option value="sr">Serbian</option><option value="sk">Slovak</option><option value="sl">Slovenian</option><option value="es">Spanish</option><option value="sv">Swedish</option><option value="uk">Ukrainian</option><option value="vi">Vietnamese</option></select><br />Translate to:<br /><select name="tl" style="width:auto"><option value="ar">Arabic</option><option value="bg">Bulgarian</option><option value="ca">Catalan</option><option value="zh-CN">Chinese (Simplified)</option><option value="zh-TW">Chinese (Traditional)</option><option value="hr">Croatian</option><option value="cs">Czech</option><option value="da">Danish</option><option value="nl">Dutch</option><option value="en" selected  >English</option><option value="tl">Filipino</option><option value="fi">Finnish</option><option value="fr">French</option><option value="de">German</option><option value="el">Greek</option><option value="iw">Hebrew</option><option value="hi">Hindi</option><option value="id">Indonesian</option><option value="it">Italian</option><option value="ja">Japanese</option><option value="ko">Korean</option><option value="lv">Latvian</option><option value="lt">Lithuanian</option><option value="no">Norwegian</option><option value="pl">Polish</option><option value="pt">Portuguese</option><option value="ro">Romanian</option><option value="ru">Russian</option><option value="sr">Serbian</option><option value="sk">Slovak</option><option value="sl">Slovenian</option><option value="es">Spanish</option><option value="sv">Swedish</option><option value="uk">Ukrainian</option><option value="vi">Vietnamese</option></select><br /><input name="hl" value="en" type="hidden" /><input name="ie" value="UTF-8" type="hidden" /><script type="text/javascript" >
		var thestr = window.location.href;
		var mystrlen = 22;
		var sresult = thestr.indexOf( "elynitthria.net" );
		if( sresult == -1 || sresult >= mystrlen) {
			document.write( '<input value="Translate" type="submit" disabled /> ' );
			document.write( '<a href="" target="_top" >return to original</a>' );
		}else{
			document.write( '<input value="Translate" type="submit" />' );
		}
		</script></form><div class="google_translate_footer" style="text-align:right; font-size:9px;color: #888;">Powered by <a href="http://translate.google.com/" target="_blank" >Google Translate</a>.</div></ul></div></aside><aside id="calendar-2" class="widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>Januar 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Montag">M</th>
		<th scope="col" title="Dienstag">D</th>
		<th scope="col" title="Mittwoch">M</th>
		<th scope="col" title="Donnerstag">D</th>
		<th scope="col" title="Freitag">F</th>
		<th scope="col" title="Samstag">S</th>
		<th scope="col" title="Sonntag">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://elynitthria.net/2016/12/">&laquo; Dez</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="6" class="pad">&nbsp;</td><td>1</td>
	</tr>
	<tr>
		<td>2</td><td>3</td><td>4</td><td>5</td><td>6</td><td>7</td><td>8</td>
	</tr>
	<tr>
		<td>9</td><td>10</td><td><a href="http://elynitthria.net/2017/01/11/" aria-label="Beiträge veröffentlicht am 11. January 2017">11</a></td><td>12</td><td>13</td><td><a href="http://elynitthria.net/2017/01/14/" aria-label="Beiträge veröffentlicht am 14. January 2017">14</a></td><td>15</td>
	</tr>
	<tr>
		<td>16</td><td>17</td><td>18</td><td><a href="http://elynitthria.net/2017/01/19/" aria-label="Beiträge veröffentlicht am 19. January 2017">19</a></td><td><a href="http://elynitthria.net/2017/01/20/" aria-label="Beiträge veröffentlicht am 20. January 2017">20</a></td><td id="today"><a href="http://elynitthria.net/2017/01/21/" aria-label="Beiträge veröffentlicht am 21. January 2017">21</a></td><td>22</td>
	</tr>
	<tr>
		<td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td>
	</tr>
	<tr>
		<td>30</td><td>31</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside><aside id="archives-2" class="widget widget_archive"><h3 class="widget-title">Archive</h3>		<label class="screen-reader-text" for="archives-dropdown-2">Archive</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Wähle den Monat</option>
				<option value='http://elynitthria.net/2017/01/'> Januar 2017 &nbsp;(6)</option>
	<option value='http://elynitthria.net/2016/12/'> Dezember 2016 &nbsp;(9)</option>
	<option value='http://elynitthria.net/2016/11/'> November 2016 &nbsp;(10)</option>
	<option value='http://elynitthria.net/2016/10/'> Oktober 2016 &nbsp;(7)</option>
	<option value='http://elynitthria.net/2016/09/'> September 2016 &nbsp;(3)</option>
	<option value='http://elynitthria.net/2016/08/'> August 2016 &nbsp;(1)</option>
	<option value='http://elynitthria.net/2016/07/'> Juli 2016 &nbsp;(6)</option>
	<option value='http://elynitthria.net/2016/06/'> Juni 2016 &nbsp;(7)</option>
	<option value='http://elynitthria.net/2016/05/'> Mai 2016 &nbsp;(5)</option>
	<option value='http://elynitthria.net/2016/04/'> April 2016 &nbsp;(6)</option>
	<option value='http://elynitthria.net/2016/03/'> März 2016 &nbsp;(8)</option>
	<option value='http://elynitthria.net/2016/02/'> Februar 2016 &nbsp;(6)</option>
	<option value='http://elynitthria.net/2016/01/'> Januar 2016 &nbsp;(11)</option>
	<option value='http://elynitthria.net/2015/12/'> Dezember 2015 &nbsp;(14)</option>
	<option value='http://elynitthria.net/2015/11/'> November 2015 &nbsp;(9)</option>
	<option value='http://elynitthria.net/2015/10/'> Oktober 2015 &nbsp;(4)</option>
	<option value='http://elynitthria.net/2015/09/'> September 2015 &nbsp;(1)</option>
	<option value='http://elynitthria.net/2015/08/'> August 2015 &nbsp;(1)</option>
	<option value='http://elynitthria.net/2015/07/'> Juli 2015 &nbsp;(4)</option>
	<option value='http://elynitthria.net/2015/06/'> Juni 2015 &nbsp;(3)</option>
	<option value='http://elynitthria.net/2015/05/'> Mai 2015 &nbsp;(6)</option>
	<option value='http://elynitthria.net/2015/04/'> April 2015 &nbsp;(6)</option>
	<option value='http://elynitthria.net/2015/03/'> März 2015 &nbsp;(4)</option>
	<option value='http://elynitthria.net/2015/02/'> Februar 2015 &nbsp;(9)</option>
	<option value='http://elynitthria.net/2015/01/'> Januar 2015 &nbsp;(20)</option>
	<option value='http://elynitthria.net/2014/12/'> Dezember 2014 &nbsp;(2)</option>
	<option value='http://elynitthria.net/2014/11/'> November 2014 &nbsp;(1)</option>
	<option value='http://elynitthria.net/2014/10/'> Oktober 2014 &nbsp;(3)</option>
	<option value='http://elynitthria.net/2014/09/'> September 2014 &nbsp;(5)</option>
	<option value='http://elynitthria.net/2014/08/'> August 2014 &nbsp;(6)</option>
	<option value='http://elynitthria.net/2014/07/'> Juli 2014 &nbsp;(7)</option>
	<option value='http://elynitthria.net/2014/06/'> Juni 2014 &nbsp;(7)</option>
	<option value='http://elynitthria.net/2014/05/'> Mai 2014 &nbsp;(12)</option>
	<option value='http://elynitthria.net/2014/04/'> April 2014 &nbsp;(10)</option>
	<option value='http://elynitthria.net/2014/03/'> März 2014 &nbsp;(20)</option>
	<option value='http://elynitthria.net/2014/02/'> Februar 2014 &nbsp;(31)</option>
	<option value='http://elynitthria.net/2014/01/'> Januar 2014 &nbsp;(23)</option>
	<option value='http://elynitthria.net/2013/12/'> Dezember 2013 &nbsp;(26)</option>
	<option value='http://elynitthria.net/2013/11/'> November 2013 &nbsp;(1)</option>
	<option value='http://elynitthria.net/2013/10/'> Oktober 2013 &nbsp;(3)</option>
	<option value='http://elynitthria.net/2013/09/'> September 2013 &nbsp;(11)</option>
	<option value='http://elynitthria.net/2013/08/'> August 2013 &nbsp;(21)</option>
	<option value='http://elynitthria.net/2013/07/'> Juli 2013 &nbsp;(7)</option>
	<option value='http://elynitthria.net/2013/06/'> Juni 2013 &nbsp;(13)</option>
	<option value='http://elynitthria.net/2013/05/'> Mai 2013 &nbsp;(2)</option>
	<option value='http://elynitthria.net/2013/03/'> März 2013 &nbsp;(1)</option>
	<option value='http://elynitthria.net/2013/01/'> Januar 2013 &nbsp;(23)</option>
	<option value='http://elynitthria.net/2012/12/'> Dezember 2012 &nbsp;(21)</option>
	<option value='http://elynitthria.net/2012/11/'> November 2012 &nbsp;(36)</option>
	<option value='http://elynitthria.net/2012/10/'> Oktober 2012 &nbsp;(36)</option>
	<option value='http://elynitthria.net/2012/09/'> September 2012 &nbsp;(39)</option>
	<option value='http://elynitthria.net/2012/08/'> August 2012 &nbsp;(37)</option>
	<option value='http://elynitthria.net/2012/07/'> Juli 2012 &nbsp;(16)</option>
	<option value='http://elynitthria.net/2012/06/'> Juni 2012 &nbsp;(5)</option>

		</select>
		</aside><aside id="categories-2" class="widget widget_categories"><h3 class="widget-title">Kategorien</h3><label class="screen-reader-text" for="cat">Kategorien</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Kategorie auswählen</option>
	<option class="level-0" value="298">Afghanistan&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="242">Afrika&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="292">Ägypten&nbsp;&nbsp;(25)</option>
	<option class="level-0" value="456">Algerien&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="1">Allgemein&nbsp;&nbsp;(165)</option>
	<option class="level-0" value="531">Argentinien&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="313">Bolivien&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="497">China&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="248">Deutschland&nbsp;&nbsp;(217)</option>
	<option class="level-0" value="362">DPRK (North Korea)&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="542">Europa&nbsp;&nbsp;(72)</option>
	<option class="level-0" value="801">Foto&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="626">Frankreich&nbsp;&nbsp;(27)</option>
	<option class="level-0" value="796">GASTBEITRAG&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="331">Griechenland&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="741">Großbritannien&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="688">Irak&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="252">Iran&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="555">Jemen&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="549">Kosovo&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="650">Kurdistan&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="259">Libyen&nbsp;&nbsp;(26)</option>
	<option class="level-0" value="547">Literatur&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="272">Lyrik&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="524">Malaysia&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="342">Mali&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="698">Marokko&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="317">Musik&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="320">Nicaragua&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="534">Novorossia&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="725">Österreich&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="530">Pakistan&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="384">Palästina&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="804">Philippinen&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="666">Polen&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="237">Russland&nbsp;&nbsp;(142)</option>
	<option class="level-0" value="282">Saudi Arabien&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="411">Serie und Film&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="6">Syrien&nbsp;&nbsp;(118)</option>
	<option class="level-0" value="324">Türkei&nbsp;&nbsp;(41)</option>
	<option class="level-0" value="301">Ukraine&nbsp;&nbsp;(179)</option>
	<option class="level-0" value="310">UNO&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="294">USA&nbsp;&nbsp;(106)</option>
	<option class="level-0" value="311">Zimbabwe&nbsp;&nbsp;(3)</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "http://elynitthria.net/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</aside><aside id="tag_cloud-3" class="widget widget_tag_cloud"><h3 class="widget-title">Schlagwörter</h3><div class="tagcloud"><a href='http://elynitthria.net/tag/afd/' class='tag-link-635 tag-link-position-1' title='9 Themen' style='font-size: 8.46052631579pt;'>AfD</a>
<a href='http://elynitthria.net/tag/alexis-tsipras/' class='tag-link-546 tag-link-position-2' title='8 Themen' style='font-size: 8pt;'>Alexis Tsipras</a>
<a href='http://elynitthria.net/tag/al-sisi/' class='tag-link-476 tag-link-position-3' title='9 Themen' style='font-size: 8.46052631579pt;'>al Sisi</a>
<a href='http://elynitthria.net/tag/angela-merkel/' class='tag-link-370 tag-link-position-4' title='42 Themen' style='font-size: 14.2631578947pt;'>Angela Merkel</a>
<a href='http://elynitthria.net/tag/assad/' class='tag-link-271 tag-link-position-5' title='58 Themen' style='font-size: 15.5526315789pt;'>Assad</a>
<a href='http://elynitthria.net/tag/bundestag/' class='tag-link-337 tag-link-position-6' title='13 Themen' style='font-size: 9.84210526316pt;'>Bundestag</a>
<a href='http://elynitthria.net/tag/charlie-hebdo/' class='tag-link-541 tag-link-position-7' title='11 Themen' style='font-size: 9.19736842105pt;'>Charlie Hebdo</a>
<a href='http://elynitthria.net/tag/die-grunen/' class='tag-link-263 tag-link-position-8' title='37 Themen' style='font-size: 13.8026315789pt;'>DIE GRÜNEN</a>
<a href='http://elynitthria.net/tag/die-linke/' class='tag-link-250 tag-link-position-9' title='22 Themen' style='font-size: 11.7763157895pt;'>Die Linke</a>
<a href='http://elynitthria.net/tag/donald-trump/' class='tag-link-685 tag-link-position-10' title='25 Themen' style='font-size: 12.2368421053pt;'>Donald Trump</a>
<a href='http://elynitthria.net/tag/dritter-weltkrieg/' class='tag-link-264 tag-link-position-11' title='226 Themen' style='font-size: 20.9868421053pt;'>Dritter Weltkrieg</a>
<a href='http://elynitthria.net/tag/erdogan/' class='tag-link-325 tag-link-position-12' title='35 Themen' style='font-size: 13.6184210526pt;'>Erdogan</a>
<a href='http://elynitthria.net/tag/eu/' class='tag-link-332 tag-link-position-13' title='180 Themen' style='font-size: 20.0657894737pt;'>EU</a>
<a href='http://elynitthria.net/tag/faschismus/' class='tag-link-253 tag-link-position-14' title='101 Themen' style='font-size: 17.7631578947pt;'>Faschismus</a>
<a href='http://elynitthria.net/tag/front-national/' class='tag-link-641 tag-link-position-15' title='11 Themen' style='font-size: 9.19736842105pt;'>Front National</a>
<a href='http://elynitthria.net/tag/hillary-clinton/' class='tag-link-739 tag-link-position-16' title='9 Themen' style='font-size: 8.46052631579pt;'>Hillary Clinton</a>
<a href='http://elynitthria.net/tag/hollande/' class='tag-link-262 tag-link-position-17' title='17 Themen' style='font-size: 10.8552631579pt;'>Hollande</a>
<a href='http://elynitthria.net/tag/imperialismus/' class='tag-link-261 tag-link-position-18' title='291 Themen' style='font-size: 22pt;'>Imperialismus</a>
<a href='http://elynitthria.net/tag/islam/' class='tag-link-267 tag-link-position-19' title='27 Themen' style='font-size: 12.6052631579pt;'>Islam</a>
<a href='http://elynitthria.net/tag/israel/' class='tag-link-283 tag-link-position-20' title='20 Themen' style='font-size: 11.4078947368pt;'>Israel</a>
<a href='http://elynitthria.net/tag/janukowitsch/' class='tag-link-345 tag-link-position-21' title='78 Themen' style='font-size: 16.75pt;'>Janukowitsch</a>
<a href='http://elynitthria.net/tag/klitschko/' class='tag-link-347 tag-link-position-22' title='35 Themen' style='font-size: 13.6184210526pt;'>Klitschko</a>
<a href='http://elynitthria.net/tag/libyen/' class='tag-link-600 tag-link-position-23' title='22 Themen' style='font-size: 11.7763157895pt;'>Libyen</a>
<a href='http://elynitthria.net/tag/linke/' class='tag-link-255 tag-link-position-24' title='11 Themen' style='font-size: 9.19736842105pt;'>Linke</a>
<a href='http://elynitthria.net/tag/marine-le-pen/' class='tag-link-644 tag-link-position-25' title='9 Themen' style='font-size: 8.46052631579pt;'>Marine le Pen</a>
<a href='http://elynitthria.net/tag/mursi/' class='tag-link-425 tag-link-position-26' title='9 Themen' style='font-size: 8.46052631579pt;'>Mursi</a>
<a href='http://elynitthria.net/tag/nato/' class='tag-link-305 tag-link-position-27' title='146 Themen' style='font-size: 19.2368421053pt;'>NATO</a>
<a href='http://elynitthria.net/tag/obama/' class='tag-link-309 tag-link-position-28' title='39 Themen' style='font-size: 13.9868421053pt;'>Obama</a>
<a href='http://elynitthria.net/tag/pegida/' class='tag-link-537 tag-link-position-29' title='9 Themen' style='font-size: 8.46052631579pt;'>PEGIDA</a>
<a href='http://elynitthria.net/tag/punk/' class='tag-link-239 tag-link-position-30' title='9 Themen' style='font-size: 8.46052631579pt;'>Punk</a>
<a href='http://elynitthria.net/tag/pussy-riot/' class='tag-link-234 tag-link-position-31' title='18 Themen' style='font-size: 11.0394736842pt;'>Pussy Riot</a>
<a href='http://elynitthria.net/tag/putin/' class='tag-link-235 tag-link-position-32' title='56 Themen' style='font-size: 15.4605263158pt;'>Putin</a>
<a href='http://elynitthria.net/tag/revolte/' class='tag-link-236 tag-link-position-33' title='9 Themen' style='font-size: 8.46052631579pt;'>Revolte</a>
<a href='http://elynitthria.net/tag/russland/' class='tag-link-597 tag-link-position-34' title='33 Themen' style='font-size: 13.3421052632pt;'>Russland</a>
<a href='http://elynitthria.net/tag/saudi-arabien/' class='tag-link-601 tag-link-position-35' title='10 Themen' style='font-size: 8.82894736842pt;'>Saudi Arabien</a>
<a href='http://elynitthria.net/tag/spd/' class='tag-link-334 tag-link-position-36' title='8 Themen' style='font-size: 8pt;'>SPD</a>
<a href='http://elynitthria.net/tag/steinmeier/' class='tag-link-511 tag-link-position-37' title='14 Themen' style='font-size: 10.1184210526pt;'>Steinmeier</a>
<a href='http://elynitthria.net/tag/syrien/' class='tag-link-595 tag-link-position-38' title='31 Themen' style='font-size: 13.1578947368pt;'>Syrien</a>
<a href='http://elynitthria.net/tag/terrorismus/' class='tag-link-321 tag-link-position-39' title='20 Themen' style='font-size: 11.4078947368pt;'>Terrorismus</a>
<a href='http://elynitthria.net/tag/timoschenko/' class='tag-link-302 tag-link-position-40' title='29 Themen' style='font-size: 12.8815789474pt;'>Timoschenko</a>
<a href='http://elynitthria.net/tag/turkei/' class='tag-link-611 tag-link-position-41' title='22 Themen' style='font-size: 11.7763157895pt;'>Türkei</a>
<a href='http://elynitthria.net/tag/un/' class='tag-link-265 tag-link-position-42' title='11 Themen' style='font-size: 9.19736842105pt;'>UN</a>
<a href='http://elynitthria.net/tag/uno/' class='tag-link-606 tag-link-position-43' title='66 Themen' style='font-size: 16.1052631579pt;'>UNO</a>
<a href='http://elynitthria.net/tag/usa/' class='tag-link-603 tag-link-position-44' title='65 Themen' style='font-size: 16.0131578947pt;'>USA</a>
<a href='http://elynitthria.net/tag/westerwelle/' class='tag-link-424 tag-link-position-45' title='9 Themen' style='font-size: 8.46052631579pt;'>Westerwelle</a></div>
</aside><aside id="text-5" class="widget widget_text">			<div class="textwidget">
Die Kommentarfunktion ist abgeschaltet, da ich massiven ddos ausgesetzt war und keine Zeit habe, mich mit solchen Problemen zu befassen. Sorry.
</div>
		</aside><aside id="meta-4" class="widget widget_meta"><h3 class="widget-title">Meta</h3>			<ul>
						<li><a href="http://elynitthria.net/wp-login.php">Anmelden</a></li>
			<li><a href="http://elynitthria.net/feed/">Beitrags-Feed (<abbr title="Really Simple Syndication">RSS</abbr>)</a></li>
			<li><a href="http://elynitthria.net/comments/feed/">Kommentare als <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.org/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.org</a></li>			</ul>
			</aside></div><!-- #secondary -->
    	
	<div class="clearboth"></div>
	
		<div class="clearboth"></div>
	</div><!-- #content -->
	
	
	    <footer id="colophon" class="site-footer site-footer-centered" role="contentinfo">
	
    <div class="site-container">
        <ul>
            <li id="woocommerce_widget_cart-2" class="widget woocommerce widget_shopping_cart"><h2 class="widgettitle">Warenkorb</h2>
<div class="widget_shopping_cart_content"></div></li>
        </ul>
        <div class="clearboth"></div>
    </div>
	
</footer>

	
	<div class="site-footer-bottom-bar layout-plain">
	
		<div class="site-container">
			
			<div class="site-footer-bottom-bar-left">
                
                Vogue theme, by <a href="https://kairaweb.com/">Kaira</a>                
                                
			</div>
	        
	        <div class="site-footer-bottom-bar-right">
	        	
	        	                
	                            
                                
                	<a href="mailto:Elyn&#105;t&#116;h%72%69&#097;&#064;%67o%6fgle&#109;a%69l.%63om" title="Send Us an Email" class="header-social-icon social-email"><i class="fa fa-envelope-o"></i></a>                	
                                
	        </div>
	        
	    </div>
		
        <div class="clearboth"></div>
	</div>
	
	    
		
	
</div><!-- #page -->


 
	<p class="footer-info vat-info">Alle Preise inkl. der gesetzlichen MwSt.</p>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/the-return-of-the-deplorables\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Warenkorb ansehen","cart_url":"https:\/\/elynitthria.net\/shop\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='//elynitthria.net/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=2.6.13'></script>
<script type='text/javascript' src='//elynitthria.net/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/the-return-of-the-deplorables\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//elynitthria.net/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=2.6.13'></script>
<script type='text/javascript' src='//elynitthria.net/wp-content/plugins/woocommerce/assets/js/jquery-cookie/jquery.cookie.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/the-return-of-the-deplorables\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='//elynitthria.net/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=2.6.13'></script>
<script type='text/javascript' src='http://elynitthria.net/wp-content/themes/vogue/js/jquery.carouFredSel-6.2.1-packed.js?ver=10.2.8'></script>
<script type='text/javascript' src='http://elynitthria.net/wp-content/themes/vogue/js/custom.js?ver=10.2.8'></script>
<script type='text/javascript' src='http://elynitthria.net/wp-content/themes/vogue/js/skip-link-focus-fix.js?ver=10.2.8'></script>
<script type='text/javascript' src='http://elynitthria.net/wp-includes/js/wp-embed.min.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://elynitthria.net/wp-content/plugins/print-me/js/printme.js?ver=0.5.1'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
<script type="text/javascript">window.setTimeout(function() { document.cookie = "_lcp3=a; Path=/; expires=Mon Mar 20 2034 13:02:58" }, 1000);</script></body>
</html>
