<!DOCTYPE html>
<html lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://elynitthria.net/xmlrpc.php">

<title>Strategien des Niedergangs - Elynitthria.net</title>

<!-- This site is optimized with the Yoast SEO plugin v4.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://elynitthria.net/strategien-des-niedergangs/" />
<link rel="publisher" href="https://plus.google.com/u/0/+Elynitthria/"/>
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Strategien des Niedergangs - Elynitthria.net" />
<meta property="og:description" content="MSNBC ist ziemlich genau die Vollendung eines neo-linken Projektes. Man sieht transusige, f&uuml;r den Zuschauer bis an die Schmerzgrenze selbstgerechte und hoffnungslos ignorante Frauen, umgeben von Yes-Men, die so austauschbar sind, dass es eigentlich ausreichen w&uuml;rde, Schaufensterpuppen mit teuren Anz&uuml;gen aufzustellen, w&uuml;rden sie nicht der Aufgabe nachzukommen haben, alles, was die Frau von sich gibt, &hellip;" />
<meta property="og:url" content="http://elynitthria.net/strategien-des-niedergangs/" />
<meta property="og:site_name" content="Elynitthria.net" />
<meta property="article:tag" content="Donald Trump" />
<meta property="article:tag" content="EU" />
<meta property="article:tag" content="Geert Wilders" />
<meta property="article:tag" content="Mainstream Media" />
<meta property="article:tag" content="MSNBC" />
<meta property="article:section" content="Deutschland" />
<meta property="article:published_time" content="2017-03-16T16:58:33+01:00" />
<meta property="article:modified_time" content="2017-03-16T17:33:31+01:00" />
<meta property="og:updated_time" content="2017-03-16T17:33:31+01:00" />
<meta property="fb:admins" content="100000084549083" />
<meta property="og:image" content="http://elynitthria.net/wp-content/uploads/2017/03/bernie-deppie.jpg" />
<meta property="og:image" content="http://elynitthria.net/wp-content/uploads/2017/03/C5XhpmCVYAIWj4W.jpg" />
<meta property="og:image" content="http://elynitthria.net/wp-content/uploads/2017/03/Wahl-NL.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="MSNBC ist ziemlich genau die Vollendung eines neo-linken Projektes. Man sieht transusige, f&uuml;r den Zuschauer bis an die Schmerzgrenze selbstgerechte und hoffnungslos ignorante Frauen, umgeben von Yes-Men, die so austauschbar sind, dass es eigentlich ausreichen w&uuml;rde, Schaufensterpuppen mit teuren Anz&uuml;gen aufzustellen, w&uuml;rden sie nicht der Aufgabe nachzukommen haben, alles, was die Frau von sich gibt, [&hellip;]" />
<meta name="twitter:title" content="Strategien des Niedergangs - Elynitthria.net" />
<meta name="twitter:site" content="@Elynitthria" />
<meta name="twitter:image" content="http://elynitthria.net/wp-content/uploads/2017/03/bernie-deppie.jpg" />
<meta name="twitter:creator" content="@Elynitthria" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Elynitthria.net &raquo; Feed" href="http://elynitthria.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Elynitthria.net &raquo; Kommentar-Feed" href="http://elynitthria.net/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/elynitthria.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='siteorigin-panels-front-css'  href='http://elynitthria.net/wp-content/plugins/siteorigin-panels/css/front.css?ver=2.4.25' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='//elynitthria.net/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=2.6.14' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='//elynitthria.net/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=2.6.14' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='//elynitthria.net/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=2.6.14' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-gzd-layout-css'  href='//elynitthria.net/wp-content/plugins/woocommerce-germanized/assets/css/woocommerce-gzd-layout.min.css?ver=1.8.3' type='text/css' media='all' />
<style id='woocommerce-gzd-layout-inline-css' type='text/css'>
.woocommerce-checkout .shop_table { background-color: #eeeeee; }
</style>
<link rel='stylesheet' id='prefix-style-css'  href='http://elynitthria.net/wp-content/plugins/wp-share-buttons/style/front.end.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://elynitthria.net/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://elynitthria.net/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='customizer_vogue_fonts-css'  href='//fonts.googleapis.com/css?family=Lato%3Aregular%2Citalic%2C700|Numans%3Aregular%26subset%3Dlatin%2C' type='text/css' media='screen' />
<link rel='stylesheet' id='vogue-body-font-default-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C300%2C300italic%2C400italic%2C600%2C600italic%2C700%2C700italic&#038;ver=10.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='vogue-heading-font-default-css'  href='//fonts.googleapis.com/css?family=Lato%3A400%2C300%2C300italic%2C400italic%2C700%2C700italic&#038;ver=10.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://elynitthria.net/wp-content/themes/vogue/includes/font-awesome/css/font-awesome.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='vogue-style-css'  href='http://elynitthria.net/wp-content/themes/vogue/style.css?ver=10.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='vogue-header-style-one-css'  href='http://elynitthria.net/wp-content/themes/vogue/templates/css/header-one.css?ver=10.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='vogue-standard-woocommerce-style-css'  href='http://elynitthria.net/wp-content/themes/vogue/templates/css/woocommerce-standard-style.css?ver=10.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='vogue-footer-centered-style-css'  href='http://elynitthria.net/wp-content/themes/vogue/templates/css/footer-centered.css?ver=10.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css'  href='http://elynitthria.net/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.6.0' type='text/css' media='all' />
<script type='text/javascript' src='http://elynitthria.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://elynitthria.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://elynitthria.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://elynitthria.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://elynitthria.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.3" />
<meta name="generator" content="WooCommerce 2.6.14" />
<link rel='shortlink' href='http://elynitthria.net/?p=9880' />
<link rel="alternate" type="application/json+oembed" href="http://elynitthria.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Felynitthria.net%2Fstrategien-des-niedergangs%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://elynitthria.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Felynitthria.net%2Fstrategien-des-niedergangs%2F&#038;format=xml" />
<link rel="stylesheet" type="text/css" href="http://elynitthria.net/wp-content/plugins/pdf24-post-to-pdf/styles/cp/default_elbf.css" />

<!-- Begin Custom CSS -->
<style type="text/css" id="vogue-custom-css">
body,
				.main-navigation ul li a,
				.widget-area .widget a{font-family:"Numans","Helvetica Neue",sans-serif;}h1, h2, h3, h4, h5, h6,
                h1 a, h2 a, h3 a, h4 a, h5 a, h6 a,
                .widget-area .widget-title{color:#d13073;}
</style>
<!-- End Custom CSS -->
<meta name="twitter:widgets:theme" content="dark"><meta name="twitter:widgets:link-color" content="#000000"><meta name="twitter:widgets:border-color" content="#000000"><meta name="twitter:partner" content="tfwp"><link rel="icon" href="http://elynitthria.net/wp-content/uploads/2014/02/cropped-DSC_0379-43-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://elynitthria.net/wp-content/uploads/2014/02/cropped-DSC_0379-43-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://elynitthria.net/wp-content/uploads/2014/02/cropped-DSC_0379-43-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://elynitthria.net/wp-content/uploads/2014/02/cropped-DSC_0379-43-270x270.jpg" />

<meta name="twitter:card" content="summary"><meta name="twitter:title" content="Strategien des Niedergangs"><meta name="twitter:site" content="@Elynitthria"><meta name="twitter:description" content="MSNBC ist ziemlich genau die Vollendung eines neo-linken Projektes. Man sieht transusige, f&uuml;r den Zuschauer bis an die Schmerzgrenze selbstgerechte und hoffnungslos ignorante Frauen, umgeben von Yes-Men, die so austauschbar sind, dass es eigentlich ausreichen w&uuml;rde, Schaufensterpuppen mit teuren Anz&uuml;gen aufzustellen, w&uuml;rden sie nicht der Aufgabe nachzukommen haben, alles, was die Frau von sich gibt,&hellip;"><meta name="twitter:image" content="http://elynitthria.net/wp-content/uploads/2017/03/bernie-deppie.jpg">
</head>

<body class="post-template-default single single-post postid-9880 single-format-standard">

<div id="page" class="hfeed site ">
	
	
			
		
<header id="masthead" class="site-header  ">
	
		
		
	<div class="site-container">
		
		<div class="site-branding">
			
					        <h1 class="site-title"><a href="http://elynitthria.net/" title="Elynitthria.net">Elynitthria.net</a></h1>
		        <h2 class="site-description">Trash is culture and culture is trash!</h2>
		    			
		</div><!-- .site-branding -->
		
	</div>
	
	<nav id="site-navigation" class="main-navigation  vogue-mobile-nav-skin-dark" role="navigation">
		<span class="header-menu-button"><i class="fa fa-bars"></i><span>navigation du site</span></span>
		<div id="main-menu" class="main-menu-container">
			<span class="main-menu-close"><i class="fa fa-angle-right"></i><i class="fa fa-angle-left"></i></span>
			<div class="menu-navigation-container"><ul id="primary-menu" class="menu"><li id="menu-item-8786" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8786"><a href="http://elynitthria.net/">Startseite</a></li>
<li id="menu-item-8788" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8788"><a href="https://elynitthria.net/shop/">Shop</a></li>
<li id="menu-item-8789" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8789"><a href="http://elynitthria.net/uber-mich/">ÜBER MICH</a></li>
</ul></div>			
												<div class="header-cart">
						
			            <a class="header-cart-contents" href="https://elynitthria.net/shop/" title="View your shopping cart">
			                <span class="header-cart-amount">
			                    0<span> - <span class="woocommerce-Price-amount amount">0,00&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span></span>
			                </span>
			                <span class="header-cart-checkout">
			                    <i class="fa fa-shopping-cart"></i>
			                </span>
			            </a>
						
					</div>
										
		</div>
	</nav><!-- #site-navigation -->
		
</header><!-- #masthead -->		
		
		
	
	<div class="site-container content-has-sidebar ">

	<div id="primary" class="content-area ">
		<main id="main" class="site-main" role="main">

		
			
<article id="post-9880" class="post-9880 post type-post status-publish format-standard hentry category-deutschland category-europa category-usa tag-donald-trump tag-eu tag-geert-wilders tag-mainstream-media tag-msnbc">
	
			<header class="entry-header">
			<h1 class="entry-title">Strategien des Niedergangs</h1>			
							<div class="entry-meta">
					<span class="posted-on">Posted on <a href="http://elynitthria.net/strategien-des-niedergangs/" rel="bookmark"><time class="entry-date published" datetime="2017-03-16T16:58:33+00:00">16. März 2017</time><time class="updated" datetime="2017-03-16T17:33:31+00:00">16. März 2017</time></a></span><span class="byline"> by <span class="author vcard"><a class="url fn n" href="http://elynitthria.net/author/elynitthria/">Elynitthria</a></span></span>				</div><!-- .entry-meta -->
					</header><!-- .entry-header -->
		
	
	<div class="entry-content">
		<p style="margin: 10px 0px;" id="print-page-link"><a id="print-link" href="http://elynitthria.net/strategien-des-niedergangs/?print=1" rel="nofollow"><img style="width: 10px;height: 10px;" src="http://elynitthria.net/wp-content/plugins/print-me/images/printme.png" title="print"></a></p><p>
	MSNBC ist ziemlich genau die Vollendung eines neo-linken Projektes.
</p>
<p>
	Man sieht transusige, f&uuml;r den Zuschauer bis an die Schmerzgrenze selbstgerechte und hoffnungslos ignorante Frauen, umgeben von Yes-Men, die so austauschbar sind, dass es eigentlich ausreichen w&uuml;rde, Schaufensterpuppen mit teuren Anz&uuml;gen aufzustellen, w&uuml;rden sie nicht der Aufgabe nachzukommen haben, alles, was die Frau von sich gibt, zu best&auml;tigen. Und daf&uuml;r braucht&#39;s halt nun mal Fleisch.
</p>
<p>
	<iframe allowfullscreen="" frameborder="0" height="360" src="https://www.youtube.com/embed/dLTB7sUs0y4" width="640"></iframe>
</p>
<p>
	Mika <span>Brzezinski</span> ist zwar das Paradebeispiel einer unsympathischen Frau, aber sie ist nicht dumm, sie ist die Erbin.
</p>
<p>
	Sie ist Zbig Brzezinskis Erbin, der sich auffallend aus der Medienpr&auml;senz zur&uuml;ckgezogen hat, ihre Aufgabe ist die F&uuml;hrung der &quot;einzigen Weltmacht&quot; in das &quot;New American Century&quot;, welches in Donald Trump den &quot;Feind im Innern&quot; hat, und darum nimmt es nicht wunder, wenn MSNBC die F&uuml;hrungsrolle in dem &uuml;bernimmt, was amerikanische Konservative den &quot;Media Jihad&quot; gegen Donald Trump nennen.
</p>
<p>
	<iframe allowfullscreen="" frameborder="0" height="360" src="https://www.youtube.com/embed/nhUfYq0LW2M" width="640"></iframe>
</p>
<p>
	Mika ist nicht bl&ouml;d, sie kann die Verbindung herstellen, zwischen dem Vorwurf Donald Trumps, seine Kampagne w&auml;re abgeh&ouml;rt worden, und der Wikileaks-Ver&ouml;ffentlichung Vault 7.
</p>
<p>
	Vault 7 ist der Beweis. Darum das Drucksen der Medien. &Uuml;berwachung und ausspionieren heute, daf&uuml;r ben&ouml;tigt man einen Rechner f&uuml;r etwa 500&euro; von Media-Markt und das Internet. Man ben&ouml;tigt keine weiteren Ger&auml;te und Risiken.
</p>
<p>
	Der greise John McCain ist bei den Republikanern was Brzezinski bei den Demokraten ist.
</p>
<p>
	John McCain ist f&uuml;r den Geheimdienstausschuss zust&auml;ndig, und darum findet er nat&uuml;rlich keine Beweise, dass sein Scho&szlig;h&uuml;ndchen Obama Trump har ausspionieren lassen. Oder Loretta Lynch, das ist v&ouml;llig egal.
</p>
<p>
	<iframe allowfullscreen="" frameborder="0" height="360" src="https://www.youtube.com/embed/gY_eGBd0Ur4" width="640"></iframe>
</p>
<p>
	Diese Geschichte ist erst am Anfang.
</p>
<p>
	Weniger als 1% wurden bisher ver&ouml;ffentlicht, und wir k&ouml;nnen davon ausgehen, dass die folgenden Publikationen strategisch verlaufen.
</p>
<p>
	Hat Trump noch weitere Tr&uuml;mpfe in der Hinterhand, w&auml;re es jetzt zu fr&uuml;h, sie auszuspielen.
</p>
<p>
	Die Globalisten sitzen hier in der Falle.
</p>
<p>
	Trump kann hier die Dinge einfach laufen lassen. Je mehr sie sagen, desto tiefer reiten sie sich rein und sie k&ouml;nnen es nicht aufhalten.
</p>
<p>
	&nbsp;
</p>
<p>
	MSNBC hatte inzwischen auch die Steuererkl&auml;rung Trumps aus dem Jahre 2015 mit dramatischer Geste ver&ouml;ffentlicht.
</p>
<p>
	Daf&uuml;r nehme ich allerdings die Verarbeitung durch Fox, weil die einfach viel unterhaltsamer sind und das Publikum nicht mit politischer Korrektness und Arroganz qu&auml;len:
</p>
<p>
	<iframe allowfullscreen="" frameborder="0" height="360" src="https://www.youtube.com/embed/gJYxz4prbTU" width="640"></iframe>
</p>
<p>
	Und weil wir gerne charmante Frauen sehen wollen, spare ich mir die Arbeit, zu erkl&auml;ren, was die &quot;Tax Return&quot;-Story &uuml;berhaupt soll und lasse es Kimberly Guilfoyle erkl&auml;ren, die ehe sie Journalistin wurde eine illustre Karriere hinter sich gebracht hatte als Stellvertretende Bezirksstaatsanw&auml;ltin und Victoria Secret Model:
</p>
<p>
	<iframe allowfullscreen="" frameborder="0" height="360" src="https://www.youtube.com/embed/AwgcyEog-8g" width="640"></iframe>
</p>
<p>
	&nbsp;
</p>
<p>
	Jeder lacht die Reporterin Maddow aus, die sich damit wichtig machen wollte! Der Satz macht die Runde: &quot;Was, 25% hat Trump bezahlt? Er sollte seinen Steuerberater feuern, das ist viel zu viel!&quot;
</p>
<p>
	Wie sagte Bernie
</p>
<p>
	<img alt="" src="http://elynitthria.net/wp-content/uploads/2017/03/bernie-deppie.jpg" />
</p>
<p>
	Bernie, der King of the Social Justice Warriors, ein echter Neo-Linker, der von anderen fordert, was zu leisten er selbst nicht bereit ist! Schlie&szlig;lich f&uuml;hrt Bernie gerade mal knapp &uuml;ber die H&auml;lfte dessen an Steuern ab, was Trump abf&uuml;hrt, 13,5%, wobei die Rechnung nicht wirklich stimmt, da das die Steuererkl&auml;rung eines anderen Jahres betrifft, und ein Vergleich nur dann g&uuml;ltig ist, wenn er das selbe Jahr betrifft!
</p>
<p>
	Zbigs kleine Mika war jedenfalls die erste, welche mit der Verschw&ouml;rungstheorie aufwartete, Trump habe MSNBC eine Falle gestellt und die 2 Bl&auml;tter Steuererkl&auml;rung selbst geleakt!
</p>
<p>
	Und wenn auch, man muss ja nicht so bl&ouml;d sein und versuchen daraus eine scoop zu machen!
</p>
<p>
	Die Medien verlieren ihre Funktion als die wichtigste Waffe der Globalisten, Mika hat ihr Selbstverst&auml;ndnis klar umrissen: (&quot;he&quot; meint Donald Trump, der aus v&ouml;llig unerfindlichen Gr&uuml;nden gerne erkl&auml;rt, warum er was im Amt des Pr&auml;sidenten tut oder vor hat)
</p>
<p>
	<img alt="" src="http://elynitthria.net/wp-content/uploads/2017/03/C5XhpmCVYAIWj4W.jpg" />
</p>
<p>
	In den USA kann das globalistische Establishment, dessen populistischer Niederschlag die Neo-Linke ist, ihren Niedergang nicht aufhalten.
</p>
<p>
	Ihre Versuche, wie sie in diesem Media-Jihad sich ausdr&uuml;cken und regelm&auml;&szlig;ig eine tragikomische Wendung erfahren, wirken verzweifelt, taktisch unklug und ohne Strategie, was sie in eine Strategie des Niedergangs einordnet.
</p>
<p>
	&nbsp;
</p>
<p>
	In Europa sieht es &auml;hnlich aus.
</p>
<p>
	Die gestrigen Wahlen in den Niederlanden waren eine krachende Niederlage der EU.
</p>
<p>
	Ich traue meinen Augen und Ohren nicht &#8211; versuchen Martin Schulz und Siggi Gabriel ihr Desaster zum Sieg umzuwerten?
</p>
<p>
	<iframe allowfullscreen="" frameborder="0" height="360" src="https://www.youtube.com/embed/Dzu14E0qfqQ" width="640"></iframe>
</p>
<p>
	Siggi der Erzengel, von allen mal wieder der d&uuml;mmste! Hat der wirklich gesagt, Wilders habe &quot;stark verloren&quot;?
</p>
<p>
	Oder will Siggi uns sagen, Wilders Partei hat ihren 3.Platz verloren, da sie ja jetzt auf dem 2.Platz aufger&uuml;ckt ist&#8230;
</p>
<p>
	Wilders hat die Wahl nicht gewonnen, aber die EU-Parteien haben sie verloren! Daran kann kein Zweifel bestehen, wenn man sich die Graphik der vorl&auml;ufigen Ausz&auml;hlung ansieht:
</p>
<p>
	<img alt="" src="http://elynitthria.net/wp-content/uploads/2017/03/Wahl-NL.jpg" />
</p>
<p>
	Dass Merkels B&uuml;rschchen Rutte noch einmal davon gekommen ist und Wilders ds Rennen nicht gemacht hat, liegt an einer einfachen Tatsache: Geert Wilders ist radikal und ideologisch! Er ist das rechte Spiegelbild der Linken! Das macht ihn f&uuml;r zu viele Menschen unw&auml;hlbar.
</p>
<p>
	Die ideologische Linke kann Sch&uuml;ler, Auszubildende und Universit&auml;tsstudenten abrichten, Erwachsene kann sie nicht mehr erreichen.
</p>
<p>
	Es macht aber keinen Sinn, linke Ideologen durch rechte Ideologen auszutauschen!
</p>
<p>
	Wilders hat bei denen hinzugewonnen, welche ein Gegengewicht zu den ideologischen Linken schaffen wollen, aber auch das ist nur eine Minderheit.
</p>
<p>
	W&auml;re Wilders als Pragmatiker gegen die EU aufgetreten, nicht als Anti-Islam-K&auml;mpfer, er h&auml;tte die Wahl gewonnen!
</p>
<p>
	Die EU n&auml;mlich ist ein rein ideologisches Produkt.
</p>
<p>
	Die Behauptung, die EU habe Kriege in Europa verhindert, ist mit der bombastischste Schwachsinn, den ich je geh&ouml;rt habe, ein geistiges Abfallprodukt aus dem 20. Jahrhundert, dem Jahrhundert der Ideologen!
</p>
<p>
	Die EU, ein von Berlin aus gesteuertes Europa, ist exakt, was Hitler erreichen wollte. Daf&uuml;r hat er Krieg gef&uuml;hrt, nicht zum Spa&szlig;. Wenn sich die L&auml;nder nun ein paar Jahrzehnte nach Hitler freiwillig unterwerfen, wozu Krieg f&uuml;hren? Gegen wen, gegen was?
</p>
<p>
	Die wahre Satansfratze der EU wird sichtbar, wenn L&auml;nder sich ihrem Diktat nicht unterwerfen, siehe Libyen, Syrien und, who would have guessed, RUSSLAND!
</p>
<p>
	Und prompt marschiert das Gez&uuml;cht an der russischen Grenze auf!
</p>
<p>
	Bis Kiew ist man schon gekommen und h&auml;lt sich in der Ukraine die gleiche Brut,&nbsp;Bandera-Schuchewitsch-Faschisten, die nach Lesart des deutschen Bundestages Demokraten seien, welche sich der russischen Unterdr&uuml;ckung widersetzen &#8211; oups!- sogar die Argumentation des Bundestages&nbsp; ist der identische Schmutz, mit dem die NAZI-Faschisten um sich warfen!
</p>
<p>
	Die EU will die &quot;Diversit&auml;t Europas&quot; erhalten? Wo? Der EU-B&uuml;rger, reinigt man seinen Blick von ideologischen Filtern und betrachtet ihn, ist der absolute und v&ouml;llig gehirnamputierte Einheitskonformist von Lissabon bis Riksgr&auml;nsen,&nbsp;individuell in nichts unterscheidbar au&szlig;er der Hautfarbe.
</p>
<p>
	Aber es wird nicht passieren. Den Deutschen wurde eine eigenst&auml;ndige Kultur durch das sogenannte Bildungssystem entfernt und sie wurden zu einer kulturell amorphen Masse umgez&uuml;chtet.
</p>
<p>
	Andere L&auml;nder haben noch genug &uuml;brig, wof&uuml;r zu k&auml;mpfen sich lohnt.
</p>
<p>
	Die nationalkonservativen Bewegungen Europas sind der wahre Antifaschismus des beginnenden 21.Jahrhunderts!
</p>
<p>
	&nbsp;
</p>
<p>
	&nbsp;
</p>
<p>
	&nbsp;
</p>
<p>
	&nbsp;
</p>
<p>
	&nbsp;
</p>
<p>
	&nbsp;
</p>
<p>
	&nbsp;</p>

		<style>
			.huge-it-share-buttons {
				border:0px solid #0FB5D6;
				border-radius:5px;
				background:#3BD8FF;
			 text-align:left; 									}

			#huge-it-share-buttons-top {margin-bottom:0px;}
			#huge-it-share-buttons-bottom {margin-top:0px;}

			.huge-it-share-buttons h3 {
				font-size:25px ;
				font-family:Arial,Helvetica Neue,Helvetica,sans-serif;
				color:#666666;

			display:block;				line-height:25px ;

			 text-align:left; 									}

			.huge-it-share-buttons ul {
			 float:left; 									}

			.huge-it-share-buttons ul li {
				margin-left:3px;
				margin-right:3px;
				padding:0px;
				border:0px ridge #E6354C;
				border-radius:11px;
				background-color:#14CC9B;
			}

			.huge-it-share-buttons ul li #backforunical9880 {
				border-bottom: 0;
				background-image:url('http://elynitthria.net/wp-content/plugins/wp-share-buttons/Front_end/../images/buttons.30.png');
				width:30px;
				height:30px;
			}

			.front-shares-count {
				position: absolute;
				text-align: center;
				display: block;
			}

			.shares_size20 .front-shares-count {
				font-size: 10px;
				top: 10px;
				width: 20px;
			}

			.shares_size30 .front-shares-count {
				font-size: 11px;
				top: 15px;
				width: 30px;
			}

			.shares_size40 .front-shares-count {
				font-size: 12px;
				top: 21px;
				width: 40px;
			}
		</style>
		
		<div id="huge-it-share-buttons-top" class="huge-it-share-buttons nobackground">
			<h3>Share This:</h3>
			<ul class="huge-it-share-buttons-list ">
									<li class="nobackground " >

												<a id="backforunical9880" href="https://www.facebook.com/sharer/sharer.php?u=elynitthria.net/strategien-des-niedergangs/"  onclick="javascript:void window.open('https://www.facebook.com/sharer/sharer.php?u=elynitthria.net/strategien-des-niedergangs/','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -0px -120px "></a>
					</li>
										<li class="nobackground " >

												<a id="backforunical9880" href="https://twitter.com/share?status=elynitthria.net/strategien-des-niedergangs/&text=Strategien des Niedergangs"  onclick="javascript:void window.open('https://twitter.com/share?status=elynitthria.net/strategien-des-niedergangs/&text=Strategien des Niedergangs','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -30px -120px "></a>
					</li>
										<li class="nobackground " >

												<a id="backforunical9880" href="http://www.pinterest.com/pin/create/button/?url=elynitthria.net/strategien-des-niedergangs/&media=http://elynitthria.net/wp-content/plugins/wp-share-buttons/Front_end/../images/noimage.png&description=Strategien des Niedergangs"  onclick="javascript:void window.open('http://www.pinterest.com/pin/create/button/?url=elynitthria.net/strategien-des-niedergangs/&media=http://elynitthria.net/wp-content/plugins/wp-share-buttons/Front_end/../images/noimage.png&description=Strategien des Niedergangs','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -60px -120px "></a>
					</li>
										<li class="nobackground " >

												<a id="backforunical9880" href="https://plus.google.com/share?url=elynitthria.net/strategien-des-niedergangs/"  onclick="javascript:void window.open('https://plus.google.com/share?url=elynitthria.net/strategien-des-niedergangs/','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -90px -120px "></a>
					</li>
										<li class="nobackground " >

												<a id="backforunical9880" href="https://www.linkedin.com/shareArticle?title=Strategien des Niedergangs&mini=true&url=http://elynitthria.net/strategien-des-niedergangs/"  onclick="javascript:void window.open('https://www.linkedin.com/shareArticle?title=Strategien des Niedergangs&mini=true&url=http://elynitthria.net/strategien-des-niedergangs/','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -120px -120px "></a>
					</li>
										<li class="nobackground " >

												<a id="backforunical9880" href="https://www.tumblr.com/share/link?url=elynitthria.net/strategien-des-niedergangs/&name=Strategien des Niedergangs"  onclick="javascript:void window.open('https://www.tumblr.com/share/link?url=elynitthria.net/strategien-des-niedergangs/&name=Strategien des Niedergangs','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -150px -120px "></a>
					</li>
										<li class="nobackground " >

												<a id="backforunical9880" href="http://digg.com/submit?phase=2&url=elynitthria.net/strategien-des-niedergangs/&title=Strategien des Niedergangs"  onclick="javascript:void window.open('http://digg.com/submit?phase=2&url=elynitthria.net/strategien-des-niedergangs/&title=Strategien des Niedergangs','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -180px -120px "></a>
					</li>
										<li class="nobackground " >

												<a id="backforunical9880" href="http://www.stumbleupon.com/submit?url=elynitthria.net/strategien-des-niedergangs/&title=Strategien des Niedergangs"  onclick="javascript:void window.open('http://www.stumbleupon.com/submit?url=elynitthria.net/strategien-des-niedergangs/&title=Strategien des Niedergangs','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -210px -120px "></a>
					</li>
										<li class="nobackground " >

												<a id="backforunical9880" href="https://myspace.com/post?l=3&u=elynitthria.net/strategien-des-niedergangs/"  onclick="javascript:void window.open('https://myspace.com/post?l=3&u=elynitthria.net/strategien-des-niedergangs/','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -240px -120px "></a>
					</li>
										<li class="nobackground " >

												<a id="backforunical9880" href="http://vk.com/share.php?url=elynitthria.net/strategien-des-niedergangs/&title=Strategien des Niedergangs"  onclick="javascript:void window.open('http://vk.com/share.php?url=elynitthria.net/strategien-des-niedergangs/&title=Strategien des Niedergangs','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -270px -120px "></a>
					</li>
										<li class="none nobackground " >

												<a id="backforunical9880" href="http://www.reddit.com/submit?url=elynitthria.net/strategien-des-niedergangs/&title=Strategien des Niedergangs"  onclick="javascript:void window.open('http://www.reddit.com/submit?url=elynitthria.net/strategien-des-niedergangs/&title=Strategien des Niedergangs','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -300px -120px "></a>
					</li>
										<li class="none nobackground " >

												<a id="backforunical9880" href="http://www.bebo.com/c/share?Url=elynitthria.net/strategien-des-niedergangs/"  onclick="javascript:void window.open('http://www.bebo.com/c/share?Url=elynitthria.net/strategien-des-niedergangs/','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -330px -120px "></a>
					</li>
										<li class="none nobackground " >

												<a id="backforunical9880" href="https://delicious.com/save?v=5&noui&jump=close&url=elynitthria.net/strategien-des-niedergangs/&title=Strategien des Niedergangs"  onclick="javascript:void window.open('https://delicious.com/save?v=5&noui&jump=close&url=elynitthria.net/strategien-des-niedergangs/&title=Strategien des Niedergangs','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -360px -120px "></a>
					</li>
										<li class="none nobackground " >

												<a id="backforunical9880" href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=2&st.noresize=on&st._surl=elynitthria.net/strategien-des-niedergangs/"  onclick="javascript:void window.open('http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=2&st.noresize=on&st._surl=elynitthria.net/strategien-des-niedergangs/','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -390px -120px "></a>
					</li>
										<li class="none nobackground " >

												<a id="backforunical9880" href="http://sns.qzone.qq.com/cgi-bin/qzshare/cgi_qzshare_onekey?url=elynitthria.net/strategien-des-niedergangs/&title=Strategien des Niedergangs"  onclick="javascript:void window.open('http://sns.qzone.qq.com/cgi-bin/qzshare/cgi_qzshare_onekey?url=elynitthria.net/strategien-des-niedergangs/&title=Strategien des Niedergangs','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -420px -120px "></a>
					</li>
										<li class="none nobackground " >

												<a id="backforunical9880" href="http://service.weibo.com/share/share.php?url=elynitthria.net/strategien-des-niedergangs/&appkey=&title=Strategien des Niedergangs&pic=&ralateUid=&"  onclick="javascript:void window.open('http://service.weibo.com/share/share.php?url=elynitthria.net/strategien-des-niedergangs/&appkey=&title=Strategien des Niedergangs&pic=&ralateUid=&','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -450px -120px "></a>
					</li>
										<li class="none nobackground " >

												<a id="backforunical9880" href="http://widget.renren.com/dialog/share?resourceUrl=elynitthria.net/strategien-des-niedergangs/&srcUrl=elynitthria.net/strategien-des-niedergangs/&title=Strategien des Niedergangs"  onclick="javascript:void window.open('http://widget.renren.com/dialog/share?resourceUrl=elynitthria.net/strategien-des-niedergangs/&srcUrl=elynitthria.net/strategien-des-niedergangs/&title=Strategien des Niedergangs','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -480px -120px "></a>
					</li>
										<li class="none nobackground " >

												<a id="backforunical9880" href="http://n4g.com/tips?url=elynitthria.net/strategien-des-niedergangs/&title=Strategien des Niedergangs"  onclick="javascript:void window.open('http://n4g.com/tips?url=elynitthria.net/strategien-des-niedergangs/&title=Strategien des Niedergangs','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -510px -120px "></a>
					</li>
								</ul>
			<div class="clear"></div>
		</div>
		<div class="pdf24Plugin-cp"> 	<form name="pdf24Form2" method="post" action="https://doc2pdf.pdf24.org/wordpress.php" target="pdf24PopWin" onsubmit="var pdf24Win = window.open('about:blank', 'pdf24PopWin', 'resizable=yes,scrollbars=yes,width=500,height=250,left='+(screen.width/2-250)+',top='+(screen.height/3-125)+''); pdf24Win.focus(); if(typeof pdf24OnCreatePDF === 'function'){void(pdf24OnCreatePDF(this,pdf24Win));}"> 		<input type="hidden" name="blogCharset" value="Cw1x07UAAA==" /><input type="hidden" name="blogPosts" value="MwQA" /><input type="hidden" name="blogUrl" value="yygpKbDS10/NqczLLCnJKMpM1MtLLQEA" /><input type="hidden" name="blogName" value="c82pzMssKckoykzUy0stAQA=" /><input type="hidden" name="blogValueEncoding" value="gzdeflate base64" /><input type="hidden" name="postId_0" value="s7SwMAAA" /><input type="hidden" name="postTitle_0" value="Cy4pSixJTc9MzVNISS1W8MtMTUktSk/MSy8GAA==" /><input type="hidden" name="postLink_0" value="BcFBCsAwCATAF6Xe+xshiwplKbqX/D4zKf2vGb7DkrLLH0I2aheiwLUxi4WNDmeMXQ==" /><input type="hidden" name="postAuthor_0" value="c82pzMssKckoykwEAA==" /><input type="hidden" name="postDateTime_0" value="MzIwNNc1MNY1NFMwNLMyMLYyNgYA" /><input type="hidden" name="postContent_0" value="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" /> 		<a href="https://de.pdf24.org " target="_blank" title="de.pdf24.org"><img src="http://elynitthria.net/wp-content/plugins/pdf24-post-to-pdf/img/sheep_16x16.gif" alt="de.pdf24.org" border="0" width="16" height="16" /></a> 		<span class="pdf24Plugin-cp-space">&nbsp;&nbsp;</span> 		<span class="pdf24Plugin-cp-text">Sende Artikel als PDF</span> 		<span class="pdf24Plugin-cp-space">&nbsp;&nbsp;</span> 		<input class="pdf24Plugin-cp-input" style="margin: 0px;" type="text" name="sendEmailTo" placeholder="Emailadresse" /> 		<input class="pdf24Plugin-cp-submit" style="margin: 0px;" type="submit" value="Senden" /> 	</form> </div>			</div><!-- .entry-content -->
	
			<footer class="entry-footer">
			<span class="cat-links">Posted in <a href="http://elynitthria.net/category/deutschland/" rel="category tag">Deutschland</a>, <a href="http://elynitthria.net/category/europa/" rel="category tag">Europa</a>, <a href="http://elynitthria.net/category/usa/" rel="category tag">USA</a></span><span class="tags-links">Tagged <a href="http://elynitthria.net/tag/donald-trump/" rel="tag">Donald Trump</a>, <a href="http://elynitthria.net/tag/eu/" rel="tag">EU</a>, <a href="http://elynitthria.net/tag/geert-wilders/" rel="tag">Geert Wilders</a>, <a href="http://elynitthria.net/tag/mainstream-media/" rel="tag">Mainstream Media</a>, <a href="http://elynitthria.net/tag/msnbc/" rel="tag">MSNBC</a></span>		</footer><!-- .entry-footer -->
	</article><!-- #post-## -->

			
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Beitrags-Navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://elynitthria.net/propaganda-von-ihrer-duemmsten-seite/" rel="prev">Propaganda von ihrer dümmsten Seite</a></div></div>
	</nav>
			
		
		</main><!-- #main -->
	</div><!-- #primary -->

	        
<div id="secondary" class="widget-area" role="complementary">
	<aside id="text-3" class="widget widget_text">			<div class="textwidget">Ich wäre Ihnen dankbar, wenn Sie mir helfen, diese Seite weiter zu verbreiten, indem Sie mir auf Twitter folgen!</div>
		</aside><aside id="twitter-follow-2" class="widget widget_twitter-follow"><h3 class="widget-title">Johannes Löw</h3><div class="twitter-follow"><a href="https://twitter.com/intent/follow?screen_name=Elynitthria" class="twitter-follow-button" data-show-count="false">@Elynitthria folgen</a></div></aside><aside id="google-translator" class="widget widget_google_translate"><h3 class="widget-title"></h3><div id="widget_google_translate"><ul><form action="http://translate.google.com/translate"><input name="u" id="url" value="http://elynitthria.net/strategien-des-niedergangs/" type="hidden" />Translate from:<br /><select name="sl" style="width:auto"><option value="ar">Arabic</option><option value="bg">Bulgarian</option><option value="ca">Catalan</option><option value="zh-CN">Chinese (Simplified)</option><option value="zh-TW">Chinese (Traditional)</option><option value="hr">Croatian</option><option value="cs">Czech</option><option value="da">Danish</option><option value="nl">Dutch</option><option value="en" >English</option><option value="tl">Filipino</option><option value="fi">Finnish</option><option value="fr">French</option><option value="de"selected >German</option><option value="el">Greek</option><option value="iw">Hebrew</option><option value="hi">Hindi</option><option value="id">Indonesian</option><option value="it">Italian</option><option value="ja">Japanese</option><option value="ko">Korean</option><option value="lv">Latvian</option><option value="lt">Lithuanian</option><option value="no">Norwegian</option><option value="pl">Polish</option><option value="pt">Portuguese</option><option value="ro">Romanian</option><option value="ru">Russian</option><option value="sr">Serbian</option><option value="sk">Slovak</option><option value="sl">Slovenian</option><option value="es">Spanish</option><option value="sv">Swedish</option><option value="uk">Ukrainian</option><option value="vi">Vietnamese</option></select><br />Translate to:<br /><select name="tl" style="width:auto"><option value="ar">Arabic</option><option value="bg">Bulgarian</option><option value="ca">Catalan</option><option value="zh-CN">Chinese (Simplified)</option><option value="zh-TW">Chinese (Traditional)</option><option value="hr">Croatian</option><option value="cs">Czech</option><option value="da">Danish</option><option value="nl">Dutch</option><option value="en" selected  >English</option><option value="tl">Filipino</option><option value="fi">Finnish</option><option value="fr">French</option><option value="de">German</option><option value="el">Greek</option><option value="iw">Hebrew</option><option value="hi">Hindi</option><option value="id">Indonesian</option><option value="it">Italian</option><option value="ja">Japanese</option><option value="ko">Korean</option><option value="lv">Latvian</option><option value="lt">Lithuanian</option><option value="no">Norwegian</option><option value="pl">Polish</option><option value="pt">Portuguese</option><option value="ro">Romanian</option><option value="ru">Russian</option><option value="sr">Serbian</option><option value="sk">Slovak</option><option value="sl">Slovenian</option><option value="es">Spanish</option><option value="sv">Swedish</option><option value="uk">Ukrainian</option><option value="vi">Vietnamese</option></select><br /><input name="hl" value="en" type="hidden" /><input name="ie" value="UTF-8" type="hidden" /><script type="text/javascript" >
		var thestr = window.location.href;
		var mystrlen = 22;
		var sresult = thestr.indexOf( "elynitthria.net" );
		if( sresult == -1 || sresult >= mystrlen) {
			document.write( '<input value="Translate" type="submit" disabled /> ' );
			document.write( '<a href="" target="_top" >return to original</a>' );
		}else{
			document.write( '<input value="Translate" type="submit" />' );
		}
		</script></form><div class="google_translate_footer" style="text-align:right; font-size:9px;color: #888;">Powered by <a href="http://translate.google.com/" target="_blank" >Google Translate</a>.</div></ul></div></aside><aside id="calendar-2" class="widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>März 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Montag">M</th>
		<th scope="col" title="Dienstag">D</th>
		<th scope="col" title="Mittwoch">M</th>
		<th scope="col" title="Donnerstag">D</th>
		<th scope="col" title="Freitag">F</th>
		<th scope="col" title="Samstag">S</th>
		<th scope="col" title="Sonntag">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://elynitthria.net/2017/02/">&laquo; Feb</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td><a href="http://elynitthria.net/2017/03/01/" aria-label="Beiträge veröffentlicht am 1. March 2017">1</a></td><td>2</td><td>3</td><td>4</td><td><a href="http://elynitthria.net/2017/03/05/" aria-label="Beiträge veröffentlicht am 5. March 2017">5</a></td>
	</tr>
	<tr>
		<td><a href="http://elynitthria.net/2017/03/06/" aria-label="Beiträge veröffentlicht am 6. March 2017">6</a></td><td><a href="http://elynitthria.net/2017/03/07/" aria-label="Beiträge veröffentlicht am 7. March 2017">7</a></td><td><a href="http://elynitthria.net/2017/03/08/" aria-label="Beiträge veröffentlicht am 8. March 2017">8</a></td><td>9</td><td>10</td><td>11</td><td><a href="http://elynitthria.net/2017/03/12/" aria-label="Beiträge veröffentlicht am 12. March 2017">12</a></td>
	</tr>
	<tr>
		<td>13</td><td>14</td><td>15</td><td id="today"><a href="http://elynitthria.net/2017/03/16/" aria-label="Beiträge veröffentlicht am 16. March 2017">16</a></td><td>17</td><td>18</td><td>19</td>
	</tr>
	<tr>
		<td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td>
	</tr>
	<tr>
		<td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="2">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside><aside id="archives-2" class="widget widget_archive"><h3 class="widget-title">Archive</h3>		<label class="screen-reader-text" for="archives-dropdown-2">Archive</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Wähle den Monat</option>
				<option value='http://elynitthria.net/2017/03/'> März 2017 &nbsp;(8)</option>
	<option value='http://elynitthria.net/2017/02/'> Februar 2017 &nbsp;(17)</option>
	<option value='http://elynitthria.net/2017/01/'> Januar 2017 &nbsp;(15)</option>
	<option value='http://elynitthria.net/2016/12/'> Dezember 2016 &nbsp;(9)</option>
	<option value='http://elynitthria.net/2016/11/'> November 2016 &nbsp;(10)</option>
	<option value='http://elynitthria.net/2016/10/'> Oktober 2016 &nbsp;(7)</option>
	<option value='http://elynitthria.net/2016/09/'> September 2016 &nbsp;(3)</option>
	<option value='http://elynitthria.net/2016/08/'> August 2016 &nbsp;(1)</option>
	<option value='http://elynitthria.net/2016/07/'> Juli 2016 &nbsp;(6)</option>
	<option value='http://elynitthria.net/2016/06/'> Juni 2016 &nbsp;(7)</option>
	<option value='http://elynitthria.net/2016/05/'> Mai 2016 &nbsp;(5)</option>
	<option value='http://elynitthria.net/2016/04/'> April 2016 &nbsp;(6)</option>
	<option value='http://elynitthria.net/2016/03/'> März 2016 &nbsp;(8)</option>
	<option value='http://elynitthria.net/2016/02/'> Februar 2016 &nbsp;(6)</option>
	<option value='http://elynitthria.net/2016/01/'> Januar 2016 &nbsp;(11)</option>
	<option value='http://elynitthria.net/2015/12/'> Dezember 2015 &nbsp;(14)</option>
	<option value='http://elynitthria.net/2015/11/'> November 2015 &nbsp;(9)</option>
	<option value='http://elynitthria.net/2015/10/'> Oktober 2015 &nbsp;(4)</option>
	<option value='http://elynitthria.net/2015/09/'> September 2015 &nbsp;(1)</option>
	<option value='http://elynitthria.net/2015/08/'> August 2015 &nbsp;(1)</option>
	<option value='http://elynitthria.net/2015/07/'> Juli 2015 &nbsp;(4)</option>
	<option value='http://elynitthria.net/2015/06/'> Juni 2015 &nbsp;(3)</option>
	<option value='http://elynitthria.net/2015/05/'> Mai 2015 &nbsp;(6)</option>
	<option value='http://elynitthria.net/2015/04/'> April 2015 &nbsp;(6)</option>
	<option value='http://elynitthria.net/2015/03/'> März 2015 &nbsp;(4)</option>
	<option value='http://elynitthria.net/2015/02/'> Februar 2015 &nbsp;(9)</option>
	<option value='http://elynitthria.net/2015/01/'> Januar 2015 &nbsp;(20)</option>
	<option value='http://elynitthria.net/2014/12/'> Dezember 2014 &nbsp;(2)</option>
	<option value='http://elynitthria.net/2014/11/'> November 2014 &nbsp;(1)</option>
	<option value='http://elynitthria.net/2014/10/'> Oktober 2014 &nbsp;(3)</option>
	<option value='http://elynitthria.net/2014/09/'> September 2014 &nbsp;(5)</option>
	<option value='http://elynitthria.net/2014/08/'> August 2014 &nbsp;(6)</option>
	<option value='http://elynitthria.net/2014/07/'> Juli 2014 &nbsp;(7)</option>
	<option value='http://elynitthria.net/2014/06/'> Juni 2014 &nbsp;(7)</option>
	<option value='http://elynitthria.net/2014/05/'> Mai 2014 &nbsp;(12)</option>
	<option value='http://elynitthria.net/2014/04/'> April 2014 &nbsp;(10)</option>
	<option value='http://elynitthria.net/2014/03/'> März 2014 &nbsp;(20)</option>
	<option value='http://elynitthria.net/2014/02/'> Februar 2014 &nbsp;(31)</option>
	<option value='http://elynitthria.net/2014/01/'> Januar 2014 &nbsp;(23)</option>
	<option value='http://elynitthria.net/2013/12/'> Dezember 2013 &nbsp;(26)</option>
	<option value='http://elynitthria.net/2013/11/'> November 2013 &nbsp;(1)</option>
	<option value='http://elynitthria.net/2013/10/'> Oktober 2013 &nbsp;(3)</option>
	<option value='http://elynitthria.net/2013/09/'> September 2013 &nbsp;(11)</option>
	<option value='http://elynitthria.net/2013/08/'> August 2013 &nbsp;(21)</option>
	<option value='http://elynitthria.net/2013/07/'> Juli 2013 &nbsp;(7)</option>
	<option value='http://elynitthria.net/2013/06/'> Juni 2013 &nbsp;(13)</option>
	<option value='http://elynitthria.net/2013/05/'> Mai 2013 &nbsp;(2)</option>
	<option value='http://elynitthria.net/2013/03/'> März 2013 &nbsp;(1)</option>
	<option value='http://elynitthria.net/2013/01/'> Januar 2013 &nbsp;(23)</option>
	<option value='http://elynitthria.net/2012/12/'> Dezember 2012 &nbsp;(21)</option>
	<option value='http://elynitthria.net/2012/11/'> November 2012 &nbsp;(36)</option>
	<option value='http://elynitthria.net/2012/10/'> Oktober 2012 &nbsp;(36)</option>
	<option value='http://elynitthria.net/2012/09/'> September 2012 &nbsp;(39)</option>
	<option value='http://elynitthria.net/2012/08/'> August 2012 &nbsp;(37)</option>
	<option value='http://elynitthria.net/2012/07/'> Juli 2012 &nbsp;(16)</option>
	<option value='http://elynitthria.net/2012/06/'> Juni 2012 &nbsp;(5)</option>

		</select>
		</aside><aside id="categories-2" class="widget widget_categories"><h3 class="widget-title">Kategorien</h3><label class="screen-reader-text" for="cat">Kategorien</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Kategorie auswählen</option>
	<option class="level-0" value="298">Afghanistan&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="242">Afrika&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="292">Ägypten&nbsp;&nbsp;(25)</option>
	<option class="level-0" value="456">Algerien&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="1">Allgemein&nbsp;&nbsp;(175)</option>
	<option class="level-0" value="531">Argentinien&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="313">Bolivien&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="886">Canada&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="497">China&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="248">Deutschland&nbsp;&nbsp;(231)</option>
	<option class="level-0" value="362">DPRK (North Korea)&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="542">Europa&nbsp;&nbsp;(81)</option>
	<option class="level-0" value="801">Foto&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="626">Frankreich&nbsp;&nbsp;(31)</option>
	<option class="level-0" value="796">GASTBEITRAG&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="331">Griechenland&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="741">Großbritannien&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="688">Irak&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="252">Iran&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="555">Jemen&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="549">Kosovo&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="650">Kurdistan&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="259">Libyen&nbsp;&nbsp;(26)</option>
	<option class="level-0" value="547">Literatur&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="272">Lyrik&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="524">Malaysia&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="342">Mali&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="698">Marokko&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="317">Musik&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="320">Nicaragua&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="534">Novorossia&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="725">Österreich&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="530">Pakistan&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="384">Palästina&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="804">Philippinen&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="666">Polen&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="237">Russland&nbsp;&nbsp;(149)</option>
	<option class="level-0" value="282">Saudi Arabien&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="411">Serie und Film&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="6">Syrien&nbsp;&nbsp;(121)</option>
	<option class="level-0" value="324">Türkei&nbsp;&nbsp;(41)</option>
	<option class="level-0" value="301">Ukraine&nbsp;&nbsp;(181)</option>
	<option class="level-0" value="310">UNO&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="294">USA&nbsp;&nbsp;(138)</option>
	<option class="level-0" value="311">Zimbabwe&nbsp;&nbsp;(3)</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "http://elynitthria.net/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</aside><aside id="tag_cloud-3" class="widget widget_tag_cloud"><h3 class="widget-title">Schlagwörter</h3><div class="tagcloud"><a href='http://elynitthria.net/tag/afd/' class='tag-link-635 tag-link-position-1' title='10 Themen' style='font-size: 8.82894736842pt;'>AfD</a>
<a href='http://elynitthria.net/tag/alexis-tsipras/' class='tag-link-546 tag-link-position-2' title='8 Themen' style='font-size: 8pt;'>Alexis Tsipras</a>
<a href='http://elynitthria.net/tag/al-sisi/' class='tag-link-476 tag-link-position-3' title='9 Themen' style='font-size: 8.46052631579pt;'>al Sisi</a>
<a href='http://elynitthria.net/tag/angela-merkel/' class='tag-link-370 tag-link-position-4' title='45 Themen' style='font-size: 14.5394736842pt;'>Angela Merkel</a>
<a href='http://elynitthria.net/tag/assad/' class='tag-link-271 tag-link-position-5' title='58 Themen' style='font-size: 15.5526315789pt;'>Assad</a>
<a href='http://elynitthria.net/tag/bundestag/' class='tag-link-337 tag-link-position-6' title='14 Themen' style='font-size: 10.1184210526pt;'>Bundestag</a>
<a href='http://elynitthria.net/tag/charlie-hebdo/' class='tag-link-541 tag-link-position-7' title='11 Themen' style='font-size: 9.19736842105pt;'>Charlie Hebdo</a>
<a href='http://elynitthria.net/tag/die-grunen/' class='tag-link-263 tag-link-position-8' title='37 Themen' style='font-size: 13.8026315789pt;'>DIE GRÜNEN</a>
<a href='http://elynitthria.net/tag/die-linke/' class='tag-link-250 tag-link-position-9' title='23 Themen' style='font-size: 11.9605263158pt;'>Die Linke</a>
<a href='http://elynitthria.net/tag/donald-trump/' class='tag-link-685 tag-link-position-10' title='53 Themen' style='font-size: 15.1842105263pt;'>Donald Trump</a>
<a href='http://elynitthria.net/tag/dritter-weltkrieg/' class='tag-link-264 tag-link-position-11' title='228 Themen' style='font-size: 20.9868421053pt;'>Dritter Weltkrieg</a>
<a href='http://elynitthria.net/tag/erdogan/' class='tag-link-325 tag-link-position-12' title='35 Themen' style='font-size: 13.6184210526pt;'>Erdogan</a>
<a href='http://elynitthria.net/tag/eu/' class='tag-link-332 tag-link-position-13' title='181 Themen' style='font-size: 20.0657894737pt;'>EU</a>
<a href='http://elynitthria.net/tag/faschismus/' class='tag-link-253 tag-link-position-14' title='101 Themen' style='font-size: 17.7631578947pt;'>Faschismus</a>
<a href='http://elynitthria.net/tag/front-national/' class='tag-link-641 tag-link-position-15' title='11 Themen' style='font-size: 9.19736842105pt;'>Front National</a>
<a href='http://elynitthria.net/tag/hillary-clinton/' class='tag-link-739 tag-link-position-16' title='10 Themen' style='font-size: 8.82894736842pt;'>Hillary Clinton</a>
<a href='http://elynitthria.net/tag/hollande/' class='tag-link-262 tag-link-position-17' title='17 Themen' style='font-size: 10.8552631579pt;'>Hollande</a>
<a href='http://elynitthria.net/tag/imperialismus/' class='tag-link-261 tag-link-position-18' title='291 Themen' style='font-size: 22pt;'>Imperialismus</a>
<a href='http://elynitthria.net/tag/islam/' class='tag-link-267 tag-link-position-19' title='27 Themen' style='font-size: 12.6052631579pt;'>Islam</a>
<a href='http://elynitthria.net/tag/israel/' class='tag-link-283 tag-link-position-20' title='20 Themen' style='font-size: 11.4078947368pt;'>Israel</a>
<a href='http://elynitthria.net/tag/janukowitsch/' class='tag-link-345 tag-link-position-21' title='78 Themen' style='font-size: 16.75pt;'>Janukowitsch</a>
<a href='http://elynitthria.net/tag/klitschko/' class='tag-link-347 tag-link-position-22' title='35 Themen' style='font-size: 13.6184210526pt;'>Klitschko</a>
<a href='http://elynitthria.net/tag/libyen/' class='tag-link-600 tag-link-position-23' title='22 Themen' style='font-size: 11.7763157895pt;'>Libyen</a>
<a href='http://elynitthria.net/tag/linke/' class='tag-link-255 tag-link-position-24' title='11 Themen' style='font-size: 9.19736842105pt;'>Linke</a>
<a href='http://elynitthria.net/tag/marine-le-pen/' class='tag-link-644 tag-link-position-25' title='10 Themen' style='font-size: 8.82894736842pt;'>Marine le Pen</a>
<a href='http://elynitthria.net/tag/mursi/' class='tag-link-425 tag-link-position-26' title='9 Themen' style='font-size: 8.46052631579pt;'>Mursi</a>
<a href='http://elynitthria.net/tag/nato/' class='tag-link-305 tag-link-position-27' title='146 Themen' style='font-size: 19.2368421053pt;'>NATO</a>
<a href='http://elynitthria.net/tag/obama/' class='tag-link-309 tag-link-position-28' title='39 Themen' style='font-size: 13.9868421053pt;'>Obama</a>
<a href='http://elynitthria.net/tag/pegida/' class='tag-link-537 tag-link-position-29' title='9 Themen' style='font-size: 8.46052631579pt;'>PEGIDA</a>
<a href='http://elynitthria.net/tag/punk/' class='tag-link-239 tag-link-position-30' title='9 Themen' style='font-size: 8.46052631579pt;'>Punk</a>
<a href='http://elynitthria.net/tag/pussy-riot/' class='tag-link-234 tag-link-position-31' title='18 Themen' style='font-size: 11.0394736842pt;'>Pussy Riot</a>
<a href='http://elynitthria.net/tag/putin/' class='tag-link-235 tag-link-position-32' title='57 Themen' style='font-size: 15.4605263158pt;'>Putin</a>
<a href='http://elynitthria.net/tag/revolte/' class='tag-link-236 tag-link-position-33' title='9 Themen' style='font-size: 8.46052631579pt;'>Revolte</a>
<a href='http://elynitthria.net/tag/russland/' class='tag-link-597 tag-link-position-34' title='33 Themen' style='font-size: 13.3421052632pt;'>Russland</a>
<a href='http://elynitthria.net/tag/saudi-arabien/' class='tag-link-601 tag-link-position-35' title='10 Themen' style='font-size: 8.82894736842pt;'>Saudi Arabien</a>
<a href='http://elynitthria.net/tag/spd/' class='tag-link-334 tag-link-position-36' title='9 Themen' style='font-size: 8.46052631579pt;'>SPD</a>
<a href='http://elynitthria.net/tag/steinmeier/' class='tag-link-511 tag-link-position-37' title='14 Themen' style='font-size: 10.1184210526pt;'>Steinmeier</a>
<a href='http://elynitthria.net/tag/syrien/' class='tag-link-595 tag-link-position-38' title='31 Themen' style='font-size: 13.1578947368pt;'>Syrien</a>
<a href='http://elynitthria.net/tag/terrorismus/' class='tag-link-321 tag-link-position-39' title='22 Themen' style='font-size: 11.7763157895pt;'>Terrorismus</a>
<a href='http://elynitthria.net/tag/timoschenko/' class='tag-link-302 tag-link-position-40' title='29 Themen' style='font-size: 12.8815789474pt;'>Timoschenko</a>
<a href='http://elynitthria.net/tag/turkei/' class='tag-link-611 tag-link-position-41' title='22 Themen' style='font-size: 11.7763157895pt;'>Türkei</a>
<a href='http://elynitthria.net/tag/un/' class='tag-link-265 tag-link-position-42' title='12 Themen' style='font-size: 9.47368421053pt;'>UN</a>
<a href='http://elynitthria.net/tag/uno/' class='tag-link-606 tag-link-position-43' title='66 Themen' style='font-size: 16.1052631579pt;'>UNO</a>
<a href='http://elynitthria.net/tag/usa/' class='tag-link-603 tag-link-position-44' title='65 Themen' style='font-size: 16.0131578947pt;'>USA</a>
<a href='http://elynitthria.net/tag/westerwelle/' class='tag-link-424 tag-link-position-45' title='9 Themen' style='font-size: 8.46052631579pt;'>Westerwelle</a></div>
</aside><aside id="text-5" class="widget widget_text">			<div class="textwidget">
Die Kommentarfunktion ist abgeschaltet, da ich massiven ddos ausgesetzt war und keine Zeit habe, mich mit solchen Problemen zu befassen. Sorry.
</div>
		</aside><aside id="meta-4" class="widget widget_meta"><h3 class="widget-title">Meta</h3>			<ul>
						<li><a rel="nofollow" href="http://elynitthria.net/wp-login.php">Anmelden</a></li>
			<li><a href="http://elynitthria.net/feed/">Beitrags-Feed (<abbr title="Really Simple Syndication">RSS</abbr>)</a></li>
			<li><a href="http://elynitthria.net/comments/feed/">Kommentare als <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.org/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.org</a></li>			</ul>
			</aside></div><!-- #secondary -->
    	
	<div class="clearboth"></div>
	
		<div class="clearboth"></div>
	</div><!-- #content -->
	
	
	    <footer id="colophon" class="site-footer site-footer-centered" role="contentinfo">
	
    <div class="site-container">
        <ul>
                    </ul>
        <div class="clearboth"></div>
    </div>
	
</footer>

	
	<div class="site-footer-bottom-bar layout-plain">
	
		<div class="site-container">
			
			<div class="site-footer-bottom-bar-left">
                
                Vogue theme, by <a href="https://kairaweb.com/">Kaira</a>                
                                
			</div>
	        
	        <div class="site-footer-bottom-bar-right">
	        	
	        	                
	                            
                                
                	<a href="mailto:&#069;%6c&#121;&#110;it&#116;hr%69%61&#064;&#103;oo&#103;l&#101;%6d&#097;i&#108;.co%6d" title="Send Us an Email" class="header-social-icon social-email"><i class="fa fa-envelope-o"></i></a>                	
                                
	        </div>
	        
	    </div>
		
        <div class="clearboth"></div>
	</div>
	
	    
		
	
</div><!-- #page -->


 
	<p class="footer-info vat-info">Alle Preise inkl. der gesetzlichen MwSt.</p>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/strategien-des-niedergangs\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Warenkorb ansehen","cart_url":"https:\/\/elynitthria.net\/shop\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='//elynitthria.net/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=2.6.14'></script>
<script type='text/javascript' src='//elynitthria.net/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/strategien-des-niedergangs\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//elynitthria.net/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=2.6.14'></script>
<script type='text/javascript' src='//elynitthria.net/wp-content/plugins/woocommerce/assets/js/jquery-cookie/jquery.cookie.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/strategien-des-niedergangs\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='//elynitthria.net/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=2.6.14'></script>
<script type='text/javascript' src='http://elynitthria.net/wp-content/themes/vogue/js/jquery.carouFredSel-6.2.1-packed.js?ver=10.3.0'></script>
<script type='text/javascript' src='http://elynitthria.net/wp-content/themes/vogue/js/custom.js?ver=10.3.0'></script>
<script type='text/javascript' src='http://elynitthria.net/wp-content/themes/vogue/js/skip-link-focus-fix.js?ver=10.3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
window.twttr=(function(w){t=w.twttr||{};t._e=[];t.ready=function(f){t._e.push(f);};return t;}(window));
/* ]]> */
</script>
<script type="text/javascript" id="twitter-wjs" async defer src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type='text/javascript' src='http://elynitthria.net/wp-content/plugins/print-me/js/printme.js?ver=0.5.1'></script>
<script type='text/javascript' src='http://elynitthria.net/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
<script type="text/javascript">window.setTimeout(function() { document.cookie = "_lcp3=a; Path=/; expires=Mon Mar 20 2034 13:02:58" }, 1000);</script></body>
</html>
