<!DOCTYPE html>
<html lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://elynitthria.net/xmlrpc.php">

<title>Neulich in der Kloake der Fake News Fabriken - Elynitthria.net</title>

<!-- This site is optimized with the Yoast SEO plugin v4.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://elynitthria.net/neulich-in-der-kloake-der-fake-news-fabriken/" />
<link rel="publisher" href="https://plus.google.com/u/0/+Elynitthria/"/>
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Neulich in der Kloake der Fake News Fabriken - Elynitthria.net" />
<meta property="og:description" content="Eine gewi&szlig;e Sahra Kenzior, die sich selbst f&uuml;r eine Top-Journalistin h&auml;lt und in der Landschaft herumreist um gegen Pr&auml;sident Trump Stimmung zu machen, gestern zum Beispiel in Amsterdam, kam auf den hervorragenden Gedanken, den Tod des st&auml;ndigen Vertreters der Russischen F&ouml;deration bei den Vereinten Nationen in einen KGB-Thriller einzuf&uuml;gen. Damit f&uuml;ttert sie eine Online-Debatte unter &hellip;" />
<meta property="og:url" content="http://elynitthria.net/neulich-in-der-kloake-der-fake-news-fabriken/" />
<meta property="og:site_name" content="Elynitthria.net" />
<meta property="article:tag" content="Vitaly I. Churkin" />
<meta property="article:section" content="Russland" />
<meta property="article:published_time" content="2017-02-21T23:28:31+01:00" />
<meta property="article:modified_time" content="2017-02-21T23:47:07+01:00" />
<meta property="og:updated_time" content="2017-02-21T23:47:07+01:00" />
<meta property="fb:admins" content="100000084549083" />
<meta property="og:image" content="http://elynitthria.net/wp-content/uploads/2017/02/Kanzior-2.jpg" />
<meta property="og:image" content="http://elynitthria.net/wp-content/uploads/2017/02/Kenzior1.jpg" />
<meta property="og:image" content="http://elynitthria.net/wp-content/uploads/2017/02/Kenzior-3.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Eine gewi&szlig;e Sahra Kenzior, die sich selbst f&uuml;r eine Top-Journalistin h&auml;lt und in der Landschaft herumreist um gegen Pr&auml;sident Trump Stimmung zu machen, gestern zum Beispiel in Amsterdam, kam auf den hervorragenden Gedanken, den Tod des st&auml;ndigen Vertreters der Russischen F&ouml;deration bei den Vereinten Nationen in einen KGB-Thriller einzuf&uuml;gen. Damit f&uuml;ttert sie eine Online-Debatte unter [&hellip;]" />
<meta name="twitter:title" content="Neulich in der Kloake der Fake News Fabriken - Elynitthria.net" />
<meta name="twitter:site" content="@Elynitthria" />
<meta name="twitter:image" content="http://elynitthria.net/wp-content/uploads/2017/02/Kanzior-2.jpg" />
<meta name="twitter:creator" content="@Elynitthria" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Elynitthria.net &raquo; Feed" href="http://elynitthria.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Elynitthria.net &raquo; Kommentar-Feed" href="http://elynitthria.net/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/elynitthria.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='siteorigin-panels-front-css'  href='http://elynitthria.net/wp-content/plugins/siteorigin-panels/css/front.css?ver=2.4.25' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='//elynitthria.net/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=2.6.14' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='//elynitthria.net/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=2.6.14' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='//elynitthria.net/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=2.6.14' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-gzd-layout-css'  href='//elynitthria.net/wp-content/plugins/woocommerce-germanized/assets/css/woocommerce-gzd-layout.min.css?ver=1.8.1' type='text/css' media='all' />
<style id='woocommerce-gzd-layout-inline-css' type='text/css'>
.woocommerce-checkout .shop_table { background-color: #eeeeee; }
</style>
<link rel='stylesheet' id='prefix-style-css'  href='http://elynitthria.net/wp-content/plugins/wp-share-buttons/style/front.end.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://elynitthria.net/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://elynitthria.net/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='customizer_vogue_fonts-css'  href='//fonts.googleapis.com/css?family=Lato%3Aregular%2Citalic%2C700|Numans%3Aregular%26subset%3Dlatin%2C' type='text/css' media='screen' />
<link rel='stylesheet' id='vogue-body-font-default-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C300%2C300italic%2C400italic%2C600%2C600italic%2C700%2C700italic&#038;ver=10.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='vogue-heading-font-default-css'  href='//fonts.googleapis.com/css?family=Lato%3A400%2C300%2C300italic%2C400italic%2C700%2C700italic&#038;ver=10.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://elynitthria.net/wp-content/themes/vogue/includes/font-awesome/css/font-awesome.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='vogue-style-css'  href='http://elynitthria.net/wp-content/themes/vogue/style.css?ver=10.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='vogue-header-style-one-css'  href='http://elynitthria.net/wp-content/themes/vogue/templates/css/header-one.css?ver=10.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='vogue-standard-woocommerce-style-css'  href='http://elynitthria.net/wp-content/themes/vogue/templates/css/woocommerce-standard-style.css?ver=10.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='vogue-footer-centered-style-css'  href='http://elynitthria.net/wp-content/themes/vogue/templates/css/footer-centered.css?ver=10.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css'  href='http://elynitthria.net/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.6.0' type='text/css' media='all' />
<script type='text/javascript' src='http://elynitthria.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://elynitthria.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://elynitthria.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://elynitthria.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://elynitthria.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.2" />
<meta name="generator" content="WooCommerce 2.6.14" />
<link rel='shortlink' href='http://elynitthria.net/?p=9693' />
<link rel="alternate" type="application/json+oembed" href="http://elynitthria.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Felynitthria.net%2Fneulich-in-der-kloake-der-fake-news-fabriken%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://elynitthria.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Felynitthria.net%2Fneulich-in-der-kloake-der-fake-news-fabriken%2F&#038;format=xml" />
<link rel="stylesheet" type="text/css" href="http://elynitthria.net/wp-content/plugins/pdf24-post-to-pdf/styles/cp/default_elbf.css" />

<!-- Begin Custom CSS -->
<style type="text/css" id="vogue-custom-css">
body,
				.main-navigation ul li a,
				.widget-area .widget a{font-family:"Numans","Helvetica Neue",sans-serif;}h1, h2, h3, h4, h5, h6,
                h1 a, h2 a, h3 a, h4 a, h5 a, h6 a,
                .widget-area .widget-title{color:#d13073;}
</style>
<!-- End Custom CSS -->
<meta name="twitter:widgets:theme" content="dark"><meta name="twitter:widgets:link-color" content="#000000"><meta name="twitter:widgets:border-color" content="#000000"><meta name="twitter:partner" content="tfwp"><link rel="icon" href="http://elynitthria.net/wp-content/uploads/2014/02/cropped-DSC_0379-43-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://elynitthria.net/wp-content/uploads/2014/02/cropped-DSC_0379-43-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://elynitthria.net/wp-content/uploads/2014/02/cropped-DSC_0379-43-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://elynitthria.net/wp-content/uploads/2014/02/cropped-DSC_0379-43-270x270.jpg" />

<meta name="twitter:card" content="summary"><meta name="twitter:title" content="Neulich in der Kloake der Fake News Fabriken"><meta name="twitter:site" content="@Elynitthria"><meta name="twitter:description" content="Eine gewi&szlig;e Sahra Kenzior, die sich selbst f&uuml;r eine Top-Journalistin h&auml;lt und in der Landschaft herumreist um gegen Pr&auml;sident Trump Stimmung zu machen, gestern zum Beispiel in Amsterdam, kam auf den hervorragenden Gedanken, den Tod des st&auml;ndigen Vertreters der Russischen F&ouml;deration bei den Vereinten Nationen in einen KGB-Thriller einzuf&uuml;gen. Damit f&uuml;ttert sie eine Online-Debatte unter&hellip;"><meta name="twitter:image" content="http://elynitthria.net/wp-content/uploads/2017/02/Kanzior-2.jpg">
</head>

<body class="post-template-default single single-post postid-9693 single-format-standard">

<div id="page" class="hfeed site ">
	
	
			
		
<header id="masthead" class="site-header ">
	
		
		
	<div class="site-container">
		
		<div class="site-branding">
			
					        <h1 class="site-title"><a href="http://elynitthria.net/" title="Elynitthria.net">Elynitthria.net</a></h1>
		        <h2 class="site-description">Trash is culture and culture is trash!</h2>
		    			
		</div><!-- .site-branding -->
		
	</div>
	
	<nav id="site-navigation" class="main-navigation vogue-mobile-nav-skin-dark" role="navigation">
		<span class="header-menu-button"><i class="fa fa-bars"></i><span>navigation du site</span></span>
		<div id="main-menu" class="main-menu-container">
			<span class="main-menu-close"><i class="fa fa-angle-right"></i><i class="fa fa-angle-left"></i></span>
			<div class="menu-navigation-container"><ul id="primary-menu" class="menu"><li id="menu-item-8786" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8786"><a href="http://elynitthria.net/">Startseite</a></li>
<li id="menu-item-8788" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8788"><a href="https://elynitthria.net/shop/">Shop</a></li>
<li id="menu-item-8789" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8789"><a href="http://elynitthria.net/uber-mich/">ÜBER MICH</a></li>
</ul></div>			
												<div class="header-cart">
						
			            <a class="header-cart-contents" href="https://elynitthria.net/shop/" title="View your shopping cart">
			                <span class="header-cart-amount">
			                    0<span> - <span class="woocommerce-Price-amount amount">0,00&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span></span>
			                </span>
			                <span class="header-cart-checkout">
			                    <i class="fa fa-shopping-cart"></i>
			                </span>
			            </a>
						
					</div>
										
		</div>
	</nav><!-- #site-navigation -->
		
</header><!-- #masthead -->		
		
		
	
	<div class="site-container content-has-sidebar ">

	<div id="primary" class="content-area ">
		<main id="main" class="site-main" role="main">

		
			
<article id="post-9693" class="post-9693 post type-post status-publish format-standard hentry category-russland category-usa tag-vitaly-i-churkin">
	
			<header class="entry-header">
			<h1 class="entry-title">Neulich in der Kloake der Fake News Fabriken</h1>			
							<div class="entry-meta">
					<span class="posted-on">Posted on <a href="http://elynitthria.net/neulich-in-der-kloake-der-fake-news-fabriken/" rel="bookmark"><time class="entry-date published" datetime="2017-02-21T23:28:31+00:00">21. Februar 2017</time><time class="updated" datetime="2017-02-21T23:47:07+00:00">21. Februar 2017</time></a></span><span class="byline"> by <span class="author vcard"><a class="url fn n" href="http://elynitthria.net/author/elynitthria/">Elynitthria</a></span></span>				</div><!-- .entry-meta -->
					</header><!-- .entry-header -->
		
	
	<div class="entry-content">
		<p style="margin: 10px 0px;" id="print-page-link"><a id="print-link" href="http://elynitthria.net/neulich-in-der-kloake-der-fake-news-fabriken/?print=1" rel="nofollow"><img style="width: 10px;height: 10px;" src="http://elynitthria.net/wp-content/plugins/print-me/images/printme.png" title="print"></a></p><p>
	Eine gewi&szlig;e Sahra Kenzior, die sich selbst f&uuml;r eine Top-Journalistin h&auml;lt und in der Landschaft herumreist um gegen Pr&auml;sident Trump Stimmung zu machen, gestern zum Beispiel in Amsterdam, kam auf den hervorragenden Gedanken, den Tod des st&auml;ndigen Vertreters der Russischen F&ouml;deration bei den Vereinten Nationen in einen KGB-Thriller einzuf&uuml;gen.
</p>
<p>
	Damit f&uuml;ttert sie eine Online-Debatte unter Mainstreamies, Vitaly Churkin sei ermordet worden, weil er, grusel, grusel, zu viel wusste.
</p>
<p>
	Wor&uuml;ber: na klar, Donald Trump war seit den 80ger Jahren KGB-Agent!
</p>
<p>
	Und Churkin hat ihn angeworben.
</p>
<p>
	Hier ihr Tweet:
</p>
<p>
	<img alt="" src="http://elynitthria.net/wp-content/uploads/2017/02/Kanzior-2.jpg" />
</p>
<p>
	Sie begr&uuml;ndet das mit einem besonders gut recherchierten weiteren Tweet, den sie vor l&auml;ngerem ablie&szlig;:
</p>
<p>
	<img alt="" src="http://elynitthria.net/wp-content/uploads/2017/02/Kenzior1.jpg" />
</p>
<p>
	Alles klar? Churkin hatte in den 80ger Jahren Trump einmal in New York gesehen, als er seinen damaligen Vorgesetzten zu einem Treffen mit Gesch&auml;ftsleuten begleitete, unter denen auch Trump war, der ihm positiv auffiel.
</p>
<p>
	Das macht Churkin zu jenem, der Trump in die UdSSR einlud.
</p>
<p>
	Was wiederum Churkin einzigartiges Wissen &uuml;ber Trump beschert.
</p>
<p>
	Wof&uuml;r ben&ouml;tigt man das Wort &quot;recruit&quot;? Um eine Anwerbung zu bezeichnen. Auf die Rote Armee kann es sich nicht beziehen. Womit sie sprachlich ausdr&uuml;ckt, Trump sei ein KGB-Agent und Churkin sein Kontaktmann.
</p>
<p>
	Am Ende wird ihr Gezwitscher kleinlaut:
</p>
<p>
	<img alt="" src="http://elynitthria.net/wp-content/uploads/2017/02/Kenzior-3.jpg" style="width: 749px; height: 130px;" />
</p>
<p>
	&nbsp;
</p>
<p>
	&nbsp;
</p>
<p>
	Ich glaube, lange m&uuml;ssen wir uns keine Sorgen mehr machen, die Presse zerlegt sich derma&szlig;en selber, dass man ihr beim Sterben zusehen kann!
</p>
<p>
	Trump tritt ein bisserl hinterher.
</p>
<p>
	&quot;Was f&auml;llt, das soll man auch noch treten!&quot;, formulierte es mal ein bestimmter Herr im 19.Jahrhundert.
</p>
<p>
	&nbsp;
</p>
<p>
	Ruhe in Frieden, Vitaly Ivanowitsch!
</p>
<p>
	&nbsp;</p>

		<style>
			.huge-it-share-buttons {
				border:0px solid #0FB5D6;
				border-radius:5px;
				background:#3BD8FF;
			 text-align:left; 									}

			#huge-it-share-buttons-top {margin-bottom:0px;}
			#huge-it-share-buttons-bottom {margin-top:0px;}

			.huge-it-share-buttons h3 {
				font-size:25px ;
				font-family:Arial,Helvetica Neue,Helvetica,sans-serif;
				color:#666666;

			display:block;				line-height:25px ;

			 text-align:left; 									}

			.huge-it-share-buttons ul {
			 float:left; 									}

			.huge-it-share-buttons ul li {
				margin-left:3px;
				margin-right:3px;
				padding:0px;
				border:0px ridge #E6354C;
				border-radius:11px;
				background-color:#14CC9B;
			}

			.huge-it-share-buttons ul li #backforunical9693 {
				border-bottom: 0;
				background-image:url('http://elynitthria.net/wp-content/plugins/wp-share-buttons/Front_end/../images/buttons.30.png');
				width:30px;
				height:30px;
			}

			.front-shares-count {
				position: absolute;
				text-align: center;
				display: block;
			}

			.shares_size20 .front-shares-count {
				font-size: 10px;
				top: 10px;
				width: 20px;
			}

			.shares_size30 .front-shares-count {
				font-size: 11px;
				top: 15px;
				width: 30px;
			}

			.shares_size40 .front-shares-count {
				font-size: 12px;
				top: 21px;
				width: 40px;
			}
		</style>
		
		<div id="huge-it-share-buttons-top" class="huge-it-share-buttons nobackground">
			<h3>Share This:</h3>
			<ul class="huge-it-share-buttons-list ">
									<li class="nobackground " >

												<a id="backforunical9693" href="https://www.facebook.com/sharer/sharer.php?u=elynitthria.net/neulich-in-der-kloake-der-fake-news-fabriken/"  onclick="javascript:void window.open('https://www.facebook.com/sharer/sharer.php?u=elynitthria.net/neulich-in-der-kloake-der-fake-news-fabriken/','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -0px -120px "></a>
					</li>
										<li class="nobackground " >

												<a id="backforunical9693" href="https://twitter.com/share?status=elynitthria.net/neulich-in-der-kloake-der-fake-news-fabriken/&text=Neulich in der Kloake der Fake News Fabriken"  onclick="javascript:void window.open('https://twitter.com/share?status=elynitthria.net/neulich-in-der-kloake-der-fake-news-fabriken/&text=Neulich in der Kloake der Fake News Fabriken','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -30px -120px "></a>
					</li>
										<li class="nobackground " >

												<a id="backforunical9693" href="http://www.pinterest.com/pin/create/button/?url=elynitthria.net/neulich-in-der-kloake-der-fake-news-fabriken/&media=http://elynitthria.net/wp-content/plugins/wp-share-buttons/Front_end/../images/noimage.png&description=Neulich in der Kloake der Fake News Fabriken"  onclick="javascript:void window.open('http://www.pinterest.com/pin/create/button/?url=elynitthria.net/neulich-in-der-kloake-der-fake-news-fabriken/&media=http://elynitthria.net/wp-content/plugins/wp-share-buttons/Front_end/../images/noimage.png&description=Neulich in der Kloake der Fake News Fabriken','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -60px -120px "></a>
					</li>
										<li class="nobackground " >

												<a id="backforunical9693" href="https://plus.google.com/share?url=elynitthria.net/neulich-in-der-kloake-der-fake-news-fabriken/"  onclick="javascript:void window.open('https://plus.google.com/share?url=elynitthria.net/neulich-in-der-kloake-der-fake-news-fabriken/','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -90px -120px "></a>
					</li>
										<li class="nobackground " >

												<a id="backforunical9693" href="https://www.linkedin.com/shareArticle?title=Neulich in der Kloake der Fake News Fabriken&mini=true&url=http://elynitthria.net/neulich-in-der-kloake-der-fake-news-fabriken/"  onclick="javascript:void window.open('https://www.linkedin.com/shareArticle?title=Neulich in der Kloake der Fake News Fabriken&mini=true&url=http://elynitthria.net/neulich-in-der-kloake-der-fake-news-fabriken/','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -120px -120px "></a>
					</li>
										<li class="nobackground " >

												<a id="backforunical9693" href="https://www.tumblr.com/share/link?url=elynitthria.net/neulich-in-der-kloake-der-fake-news-fabriken/&name=Neulich in der Kloake der Fake News Fabriken"  onclick="javascript:void window.open('https://www.tumblr.com/share/link?url=elynitthria.net/neulich-in-der-kloake-der-fake-news-fabriken/&name=Neulich in der Kloake der Fake News Fabriken','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -150px -120px "></a>
					</li>
										<li class="nobackground " >

												<a id="backforunical9693" href="http://digg.com/submit?phase=2&url=elynitthria.net/neulich-in-der-kloake-der-fake-news-fabriken/&title=Neulich in der Kloake der Fake News Fabriken"  onclick="javascript:void window.open('http://digg.com/submit?phase=2&url=elynitthria.net/neulich-in-der-kloake-der-fake-news-fabriken/&title=Neulich in der Kloake der Fake News Fabriken','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -180px -120px "></a>
					</li>
										<li class="nobackground " >

												<a id="backforunical9693" href="http://www.stumbleupon.com/submit?url=elynitthria.net/neulich-in-der-kloake-der-fake-news-fabriken/&title=Neulich in der Kloake der Fake News Fabriken"  onclick="javascript:void window.open('http://www.stumbleupon.com/submit?url=elynitthria.net/neulich-in-der-kloake-der-fake-news-fabriken/&title=Neulich in der Kloake der Fake News Fabriken','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -210px -120px "></a>
					</li>
										<li class="nobackground " >

												<a id="backforunical9693" href="https://myspace.com/post?l=3&u=elynitthria.net/neulich-in-der-kloake-der-fake-news-fabriken/"  onclick="javascript:void window.open('https://myspace.com/post?l=3&u=elynitthria.net/neulich-in-der-kloake-der-fake-news-fabriken/','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -240px -120px "></a>
					</li>
										<li class="nobackground " >

												<a id="backforunical9693" href="http://vk.com/share.php?url=elynitthria.net/neulich-in-der-kloake-der-fake-news-fabriken/&title=Neulich in der Kloake der Fake News Fabriken"  onclick="javascript:void window.open('http://vk.com/share.php?url=elynitthria.net/neulich-in-der-kloake-der-fake-news-fabriken/&title=Neulich in der Kloake der Fake News Fabriken','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -270px -120px "></a>
					</li>
										<li class="none nobackground " >

												<a id="backforunical9693" href="http://www.reddit.com/submit?url=elynitthria.net/neulich-in-der-kloake-der-fake-news-fabriken/&title=Neulich in der Kloake der Fake News Fabriken"  onclick="javascript:void window.open('http://www.reddit.com/submit?url=elynitthria.net/neulich-in-der-kloake-der-fake-news-fabriken/&title=Neulich in der Kloake der Fake News Fabriken','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -300px -120px "></a>
					</li>
										<li class="none nobackground " >

												<a id="backforunical9693" href="http://www.bebo.com/c/share?Url=elynitthria.net/neulich-in-der-kloake-der-fake-news-fabriken/"  onclick="javascript:void window.open('http://www.bebo.com/c/share?Url=elynitthria.net/neulich-in-der-kloake-der-fake-news-fabriken/','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -330px -120px "></a>
					</li>
										<li class="none nobackground " >

												<a id="backforunical9693" href="https://delicious.com/save?v=5&noui&jump=close&url=elynitthria.net/neulich-in-der-kloake-der-fake-news-fabriken/&title=Neulich in der Kloake der Fake News Fabriken"  onclick="javascript:void window.open('https://delicious.com/save?v=5&noui&jump=close&url=elynitthria.net/neulich-in-der-kloake-der-fake-news-fabriken/&title=Neulich in der Kloake der Fake News Fabriken','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -360px -120px "></a>
					</li>
										<li class="none nobackground " >

												<a id="backforunical9693" href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=2&st.noresize=on&st._surl=elynitthria.net/neulich-in-der-kloake-der-fake-news-fabriken/"  onclick="javascript:void window.open('http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=2&st.noresize=on&st._surl=elynitthria.net/neulich-in-der-kloake-der-fake-news-fabriken/','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -390px -120px "></a>
					</li>
										<li class="none nobackground " >

												<a id="backforunical9693" href="http://sns.qzone.qq.com/cgi-bin/qzshare/cgi_qzshare_onekey?url=elynitthria.net/neulich-in-der-kloake-der-fake-news-fabriken/&title=Neulich in der Kloake der Fake News Fabriken"  onclick="javascript:void window.open('http://sns.qzone.qq.com/cgi-bin/qzshare/cgi_qzshare_onekey?url=elynitthria.net/neulich-in-der-kloake-der-fake-news-fabriken/&title=Neulich in der Kloake der Fake News Fabriken','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -420px -120px "></a>
					</li>
										<li class="none nobackground " >

												<a id="backforunical9693" href="http://service.weibo.com/share/share.php?url=elynitthria.net/neulich-in-der-kloake-der-fake-news-fabriken/&appkey=&title=Neulich in der Kloake der Fake News Fabriken&pic=&ralateUid=&"  onclick="javascript:void window.open('http://service.weibo.com/share/share.php?url=elynitthria.net/neulich-in-der-kloake-der-fake-news-fabriken/&appkey=&title=Neulich in der Kloake der Fake News Fabriken&pic=&ralateUid=&','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -450px -120px "></a>
					</li>
										<li class="none nobackground " >

												<a id="backforunical9693" href="http://widget.renren.com/dialog/share?resourceUrl=elynitthria.net/neulich-in-der-kloake-der-fake-news-fabriken/&srcUrl=elynitthria.net/neulich-in-der-kloake-der-fake-news-fabriken/&title=Neulich in der Kloake der Fake News Fabriken"  onclick="javascript:void window.open('http://widget.renren.com/dialog/share?resourceUrl=elynitthria.net/neulich-in-der-kloake-der-fake-news-fabriken/&srcUrl=elynitthria.net/neulich-in-der-kloake-der-fake-news-fabriken/&title=Neulich in der Kloake der Fake News Fabriken','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -480px -120px "></a>
					</li>
										<li class="none nobackground " >

												<a id="backforunical9693" href="http://n4g.com/tips?url=elynitthria.net/neulich-in-der-kloake-der-fake-news-fabriken/&title=Neulich in der Kloake der Fake News Fabriken"  onclick="javascript:void window.open('http://n4g.com/tips?url=elynitthria.net/neulich-in-der-kloake-der-fake-news-fabriken/&title=Neulich in der Kloake der Fake News Fabriken','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -510px -120px "></a>
					</li>
								</ul>
			<div class="clear"></div>
		</div>
		<div class="pdf24Plugin-cp"> 	<form name="pdf24Form2" method="post" action="https://doc2pdf.pdf24.org/wordpress.php" target="pdf24PopWin" onsubmit="var pdf24Win = window.open('about:blank', 'pdf24PopWin', 'resizable=yes,scrollbars=yes,width=500,height=250,left='+(screen.width/2-250)+',top='+(screen.height/3-125)+''); pdf24Win.focus(); if(typeof pdf24OnCreatePDF === 'function'){void(pdf24OnCreatePDF(this,pdf24Win));}"> 		<input type="hidden" name="blogCharset" value="Cw1x07UAAA==" /><input type="hidden" name="blogPosts" value="MwQA" /><input type="hidden" name="blogUrl" value="yygpKbDS10/NqczLLCnJKMpM1MtLLQEA" /><input type="hidden" name="blogName" value="c82pzMssKckoykzUy0stAQA=" /><input type="hidden" name="blogValueEncoding" value="gzdeflate base64" /><input type="hidden" name="postId_0" value="szSzNAYA" /><input type="hidden" name="postTitle_0" value="80stzclMzlDIzFNISS1S8M7JT8xOBTPdQAy/1PJiICupKDM7NQ8A" /><input type="hidden" name="postLink_0" value="HcZJDoBACATAFyF3fzNqGwiT1iDG+HuXOpVV7aMq+k2vsvQ2EKXE2X02ccqClOhbC/xdvxDX8W5KD1Af" /><input type="hidden" name="postAuthor_0" value="c82pzMssKckoykwEAA==" /><input type="hidden" name="postDateTime_0" value="MzIwNNc1MNI1MlQwMrYyMLIyNgQA" /><input type="hidden" name="postContent_0" value="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" /> 		<a href="https://www.pdf24.org " target="_blank" title="www.pdf24.org"><img src="http://elynitthria.net/wp-content/plugins/pdf24-post-to-pdf/img/sheep_16x16.gif" alt="www.pdf24.org" border="0" width="16" height="16" /></a> 		<span class="pdf24Plugin-cp-space">&nbsp;&nbsp;</span> 		<span class="pdf24Plugin-cp-text">Sende Artikel als PDF</span> 		<span class="pdf24Plugin-cp-space">&nbsp;&nbsp;</span> 		<input class="pdf24Plugin-cp-input" style="margin: 0px;" type="text" name="sendEmailTo" placeholder="Emailadresse" /> 		<input class="pdf24Plugin-cp-submit" style="margin: 0px;" type="submit" value="Senden" /> 	</form> </div>			</div><!-- .entry-content -->
	
			<footer class="entry-footer">
			<span class="cat-links">Posted in <a href="http://elynitthria.net/category/russland/" rel="category tag">Russland</a>, <a href="http://elynitthria.net/category/usa/" rel="category tag">USA</a></span><span class="tags-links">Tagged <a href="http://elynitthria.net/tag/vitaly-i-churkin/" rel="tag">Vitaly I. Churkin</a></span>		</footer><!-- .entry-footer -->
	</article><!-- #post-## -->

			
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Beitrags-Navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://elynitthria.net/the-next-season-of-an-american-horror-story/" rel="prev">The next Season of: An American Horror Story</a></div></div>
	</nav>
			
		
		</main><!-- #main -->
	</div><!-- #primary -->

	        
<div id="secondary" class="widget-area" role="complementary">
	<aside id="text-3" class="widget widget_text">			<div class="textwidget">Ich wäre Ihnen dankbar, wenn Sie mir helfen, diese Seite weiter zu verbreiten, indem Sie mir auf Twitter folgen!</div>
		</aside><aside id="twitter-follow-2" class="widget widget_twitter-follow"><h3 class="widget-title">Johannes Löw</h3><div class="twitter-follow"><a href="https://twitter.com/intent/follow?screen_name=Elynitthria" class="twitter-follow-button" data-show-count="false">@Elynitthria folgen</a></div></aside><aside id="google-translator" class="widget widget_google_translate"><h3 class="widget-title"></h3><div id="widget_google_translate"><ul><form action="http://translate.google.com/translate"><input name="u" id="url" value="http://elynitthria.net/neulich-in-der-kloake-der-fake-news-fabriken/" type="hidden" />Translate from:<br /><select name="sl" style="width:auto"><option value="ar">Arabic</option><option value="bg">Bulgarian</option><option value="ca">Catalan</option><option value="zh-CN">Chinese (Simplified)</option><option value="zh-TW">Chinese (Traditional)</option><option value="hr">Croatian</option><option value="cs">Czech</option><option value="da">Danish</option><option value="nl">Dutch</option><option value="en" >English</option><option value="tl">Filipino</option><option value="fi">Finnish</option><option value="fr">French</option><option value="de"selected >German</option><option value="el">Greek</option><option value="iw">Hebrew</option><option value="hi">Hindi</option><option value="id">Indonesian</option><option value="it">Italian</option><option value="ja">Japanese</option><option value="ko">Korean</option><option value="lv">Latvian</option><option value="lt">Lithuanian</option><option value="no">Norwegian</option><option value="pl">Polish</option><option value="pt">Portuguese</option><option value="ro">Romanian</option><option value="ru">Russian</option><option value="sr">Serbian</option><option value="sk">Slovak</option><option value="sl">Slovenian</option><option value="es">Spanish</option><option value="sv">Swedish</option><option value="uk">Ukrainian</option><option value="vi">Vietnamese</option></select><br />Translate to:<br /><select name="tl" style="width:auto"><option value="ar">Arabic</option><option value="bg">Bulgarian</option><option value="ca">Catalan</option><option value="zh-CN">Chinese (Simplified)</option><option value="zh-TW">Chinese (Traditional)</option><option value="hr">Croatian</option><option value="cs">Czech</option><option value="da">Danish</option><option value="nl">Dutch</option><option value="en" selected  >English</option><option value="tl">Filipino</option><option value="fi">Finnish</option><option value="fr">French</option><option value="de">German</option><option value="el">Greek</option><option value="iw">Hebrew</option><option value="hi">Hindi</option><option value="id">Indonesian</option><option value="it">Italian</option><option value="ja">Japanese</option><option value="ko">Korean</option><option value="lv">Latvian</option><option value="lt">Lithuanian</option><option value="no">Norwegian</option><option value="pl">Polish</option><option value="pt">Portuguese</option><option value="ro">Romanian</option><option value="ru">Russian</option><option value="sr">Serbian</option><option value="sk">Slovak</option><option value="sl">Slovenian</option><option value="es">Spanish</option><option value="sv">Swedish</option><option value="uk">Ukrainian</option><option value="vi">Vietnamese</option></select><br /><input name="hl" value="en" type="hidden" /><input name="ie" value="UTF-8" type="hidden" /><script type="text/javascript" >
		var thestr = window.location.href;
		var mystrlen = 22;
		var sresult = thestr.indexOf( "elynitthria.net" );
		if( sresult == -1 || sresult >= mystrlen) {
			document.write( '<input value="Translate" type="submit" disabled /> ' );
			document.write( '<a href="" target="_top" >return to original</a>' );
		}else{
			document.write( '<input value="Translate" type="submit" />' );
		}
		</script></form><div class="google_translate_footer" style="text-align:right; font-size:9px;color: #888;">Powered by <a href="http://translate.google.com/" target="_blank" >Google Translate</a>.</div></ul></div></aside><aside id="calendar-2" class="widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>Februar 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Montag">M</th>
		<th scope="col" title="Dienstag">D</th>
		<th scope="col" title="Mittwoch">M</th>
		<th scope="col" title="Donnerstag">D</th>
		<th scope="col" title="Freitag">F</th>
		<th scope="col" title="Samstag">S</th>
		<th scope="col" title="Sonntag">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://elynitthria.net/2017/01/">&laquo; Jan</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td><a href="http://elynitthria.net/2017/02/01/" aria-label="Beiträge veröffentlicht am 1. February 2017">1</a></td><td><a href="http://elynitthria.net/2017/02/02/" aria-label="Beiträge veröffentlicht am 2. February 2017">2</a></td><td>3</td><td><a href="http://elynitthria.net/2017/02/04/" aria-label="Beiträge veröffentlicht am 4. February 2017">4</a></td><td>5</td>
	</tr>
	<tr>
		<td><a href="http://elynitthria.net/2017/02/06/" aria-label="Beiträge veröffentlicht am 6. February 2017">6</a></td><td>7</td><td><a href="http://elynitthria.net/2017/02/08/" aria-label="Beiträge veröffentlicht am 8. February 2017">8</a></td><td>9</td><td>10</td><td><a href="http://elynitthria.net/2017/02/11/" aria-label="Beiträge veröffentlicht am 11. February 2017">11</a></td><td>12</td>
	</tr>
	<tr>
		<td>13</td><td><a href="http://elynitthria.net/2017/02/14/" aria-label="Beiträge veröffentlicht am 14. February 2017">14</a></td><td><a href="http://elynitthria.net/2017/02/15/" aria-label="Beiträge veröffentlicht am 15. February 2017">15</a></td><td>16</td><td><a href="http://elynitthria.net/2017/02/17/" aria-label="Beiträge veröffentlicht am 17. February 2017">17</a></td><td><a href="http://elynitthria.net/2017/02/18/" aria-label="Beiträge veröffentlicht am 18. February 2017">18</a></td><td><a href="http://elynitthria.net/2017/02/19/" aria-label="Beiträge veröffentlicht am 19. February 2017">19</a></td>
	</tr>
	<tr>
		<td>20</td><td><a href="http://elynitthria.net/2017/02/21/" aria-label="Beiträge veröffentlicht am 21. February 2017">21</a></td><td id="today">22</td><td>23</td><td>24</td><td>25</td><td>26</td>
	</tr>
	<tr>
		<td>27</td><td>28</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside><aside id="archives-2" class="widget widget_archive"><h3 class="widget-title">Archive</h3>		<label class="screen-reader-text" for="archives-dropdown-2">Archive</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Wähle den Monat</option>
				<option value='http://elynitthria.net/2017/02/'> Februar 2017 &nbsp;(13)</option>
	<option value='http://elynitthria.net/2017/01/'> Januar 2017 &nbsp;(15)</option>
	<option value='http://elynitthria.net/2016/12/'> Dezember 2016 &nbsp;(9)</option>
	<option value='http://elynitthria.net/2016/11/'> November 2016 &nbsp;(10)</option>
	<option value='http://elynitthria.net/2016/10/'> Oktober 2016 &nbsp;(7)</option>
	<option value='http://elynitthria.net/2016/09/'> September 2016 &nbsp;(3)</option>
	<option value='http://elynitthria.net/2016/08/'> August 2016 &nbsp;(1)</option>
	<option value='http://elynitthria.net/2016/07/'> Juli 2016 &nbsp;(6)</option>
	<option value='http://elynitthria.net/2016/06/'> Juni 2016 &nbsp;(7)</option>
	<option value='http://elynitthria.net/2016/05/'> Mai 2016 &nbsp;(5)</option>
	<option value='http://elynitthria.net/2016/04/'> April 2016 &nbsp;(6)</option>
	<option value='http://elynitthria.net/2016/03/'> März 2016 &nbsp;(8)</option>
	<option value='http://elynitthria.net/2016/02/'> Februar 2016 &nbsp;(6)</option>
	<option value='http://elynitthria.net/2016/01/'> Januar 2016 &nbsp;(11)</option>
	<option value='http://elynitthria.net/2015/12/'> Dezember 2015 &nbsp;(14)</option>
	<option value='http://elynitthria.net/2015/11/'> November 2015 &nbsp;(9)</option>
	<option value='http://elynitthria.net/2015/10/'> Oktober 2015 &nbsp;(4)</option>
	<option value='http://elynitthria.net/2015/09/'> September 2015 &nbsp;(1)</option>
	<option value='http://elynitthria.net/2015/08/'> August 2015 &nbsp;(1)</option>
	<option value='http://elynitthria.net/2015/07/'> Juli 2015 &nbsp;(4)</option>
	<option value='http://elynitthria.net/2015/06/'> Juni 2015 &nbsp;(3)</option>
	<option value='http://elynitthria.net/2015/05/'> Mai 2015 &nbsp;(6)</option>
	<option value='http://elynitthria.net/2015/04/'> April 2015 &nbsp;(6)</option>
	<option value='http://elynitthria.net/2015/03/'> März 2015 &nbsp;(4)</option>
	<option value='http://elynitthria.net/2015/02/'> Februar 2015 &nbsp;(9)</option>
	<option value='http://elynitthria.net/2015/01/'> Januar 2015 &nbsp;(20)</option>
	<option value='http://elynitthria.net/2014/12/'> Dezember 2014 &nbsp;(2)</option>
	<option value='http://elynitthria.net/2014/11/'> November 2014 &nbsp;(1)</option>
	<option value='http://elynitthria.net/2014/10/'> Oktober 2014 &nbsp;(3)</option>
	<option value='http://elynitthria.net/2014/09/'> September 2014 &nbsp;(5)</option>
	<option value='http://elynitthria.net/2014/08/'> August 2014 &nbsp;(6)</option>
	<option value='http://elynitthria.net/2014/07/'> Juli 2014 &nbsp;(7)</option>
	<option value='http://elynitthria.net/2014/06/'> Juni 2014 &nbsp;(7)</option>
	<option value='http://elynitthria.net/2014/05/'> Mai 2014 &nbsp;(12)</option>
	<option value='http://elynitthria.net/2014/04/'> April 2014 &nbsp;(10)</option>
	<option value='http://elynitthria.net/2014/03/'> März 2014 &nbsp;(20)</option>
	<option value='http://elynitthria.net/2014/02/'> Februar 2014 &nbsp;(31)</option>
	<option value='http://elynitthria.net/2014/01/'> Januar 2014 &nbsp;(23)</option>
	<option value='http://elynitthria.net/2013/12/'> Dezember 2013 &nbsp;(26)</option>
	<option value='http://elynitthria.net/2013/11/'> November 2013 &nbsp;(1)</option>
	<option value='http://elynitthria.net/2013/10/'> Oktober 2013 &nbsp;(3)</option>
	<option value='http://elynitthria.net/2013/09/'> September 2013 &nbsp;(11)</option>
	<option value='http://elynitthria.net/2013/08/'> August 2013 &nbsp;(21)</option>
	<option value='http://elynitthria.net/2013/07/'> Juli 2013 &nbsp;(7)</option>
	<option value='http://elynitthria.net/2013/06/'> Juni 2013 &nbsp;(13)</option>
	<option value='http://elynitthria.net/2013/05/'> Mai 2013 &nbsp;(2)</option>
	<option value='http://elynitthria.net/2013/03/'> März 2013 &nbsp;(1)</option>
	<option value='http://elynitthria.net/2013/01/'> Januar 2013 &nbsp;(23)</option>
	<option value='http://elynitthria.net/2012/12/'> Dezember 2012 &nbsp;(21)</option>
	<option value='http://elynitthria.net/2012/11/'> November 2012 &nbsp;(36)</option>
	<option value='http://elynitthria.net/2012/10/'> Oktober 2012 &nbsp;(36)</option>
	<option value='http://elynitthria.net/2012/09/'> September 2012 &nbsp;(39)</option>
	<option value='http://elynitthria.net/2012/08/'> August 2012 &nbsp;(37)</option>
	<option value='http://elynitthria.net/2012/07/'> Juli 2012 &nbsp;(16)</option>
	<option value='http://elynitthria.net/2012/06/'> Juni 2012 &nbsp;(5)</option>

		</select>
		</aside><aside id="categories-2" class="widget widget_categories"><h3 class="widget-title">Kategorien</h3><label class="screen-reader-text" for="cat">Kategorien</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Kategorie auswählen</option>
	<option class="level-0" value="298">Afghanistan&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="242">Afrika&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="292">Ägypten&nbsp;&nbsp;(25)</option>
	<option class="level-0" value="456">Algerien&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="1">Allgemein&nbsp;&nbsp;(172)</option>
	<option class="level-0" value="531">Argentinien&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="313">Bolivien&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="886">Canada&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="497">China&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="248">Deutschland&nbsp;&nbsp;(229)</option>
	<option class="level-0" value="362">DPRK (North Korea)&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="542">Europa&nbsp;&nbsp;(77)</option>
	<option class="level-0" value="801">Foto&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="626">Frankreich&nbsp;&nbsp;(30)</option>
	<option class="level-0" value="796">GASTBEITRAG&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="331">Griechenland&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="741">Großbritannien&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="688">Irak&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="252">Iran&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="555">Jemen&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="549">Kosovo&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="650">Kurdistan&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="259">Libyen&nbsp;&nbsp;(26)</option>
	<option class="level-0" value="547">Literatur&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="272">Lyrik&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="524">Malaysia&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="342">Mali&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="698">Marokko&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="317">Musik&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="320">Nicaragua&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="534">Novorossia&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="725">Österreich&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="530">Pakistan&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="384">Palästina&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="804">Philippinen&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="666">Polen&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="237">Russland&nbsp;&nbsp;(147)</option>
	<option class="level-0" value="282">Saudi Arabien&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="411">Serie und Film&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="6">Syrien&nbsp;&nbsp;(120)</option>
	<option class="level-0" value="324">Türkei&nbsp;&nbsp;(41)</option>
	<option class="level-0" value="301">Ukraine&nbsp;&nbsp;(181)</option>
	<option class="level-0" value="310">UNO&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="294">USA&nbsp;&nbsp;(127)</option>
	<option class="level-0" value="311">Zimbabwe&nbsp;&nbsp;(3)</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "http://elynitthria.net/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</aside><aside id="tag_cloud-3" class="widget widget_tag_cloud"><h3 class="widget-title">Schlagwörter</h3><div class="tagcloud"><a href='http://elynitthria.net/tag/afd/' class='tag-link-635 tag-link-position-1' title='10 Themen' style='font-size: 8.82894736842pt;'>AfD</a>
<a href='http://elynitthria.net/tag/alexis-tsipras/' class='tag-link-546 tag-link-position-2' title='8 Themen' style='font-size: 8pt;'>Alexis Tsipras</a>
<a href='http://elynitthria.net/tag/al-sisi/' class='tag-link-476 tag-link-position-3' title='9 Themen' style='font-size: 8.46052631579pt;'>al Sisi</a>
<a href='http://elynitthria.net/tag/angela-merkel/' class='tag-link-370 tag-link-position-4' title='45 Themen' style='font-size: 14.5394736842pt;'>Angela Merkel</a>
<a href='http://elynitthria.net/tag/assad/' class='tag-link-271 tag-link-position-5' title='58 Themen' style='font-size: 15.5526315789pt;'>Assad</a>
<a href='http://elynitthria.net/tag/bundestag/' class='tag-link-337 tag-link-position-6' title='14 Themen' style='font-size: 10.1184210526pt;'>Bundestag</a>
<a href='http://elynitthria.net/tag/charlie-hebdo/' class='tag-link-541 tag-link-position-7' title='11 Themen' style='font-size: 9.19736842105pt;'>Charlie Hebdo</a>
<a href='http://elynitthria.net/tag/die-grunen/' class='tag-link-263 tag-link-position-8' title='37 Themen' style='font-size: 13.8026315789pt;'>DIE GRÜNEN</a>
<a href='http://elynitthria.net/tag/die-linke/' class='tag-link-250 tag-link-position-9' title='22 Themen' style='font-size: 11.7763157895pt;'>Die Linke</a>
<a href='http://elynitthria.net/tag/donald-trump/' class='tag-link-685 tag-link-position-10' title='44 Themen' style='font-size: 14.4473684211pt;'>Donald Trump</a>
<a href='http://elynitthria.net/tag/dritter-weltkrieg/' class='tag-link-264 tag-link-position-11' title='228 Themen' style='font-size: 20.9868421053pt;'>Dritter Weltkrieg</a>
<a href='http://elynitthria.net/tag/erdogan/' class='tag-link-325 tag-link-position-12' title='35 Themen' style='font-size: 13.6184210526pt;'>Erdogan</a>
<a href='http://elynitthria.net/tag/eu/' class='tag-link-332 tag-link-position-13' title='180 Themen' style='font-size: 20.0657894737pt;'>EU</a>
<a href='http://elynitthria.net/tag/faschismus/' class='tag-link-253 tag-link-position-14' title='101 Themen' style='font-size: 17.7631578947pt;'>Faschismus</a>
<a href='http://elynitthria.net/tag/front-national/' class='tag-link-641 tag-link-position-15' title='11 Themen' style='font-size: 9.19736842105pt;'>Front National</a>
<a href='http://elynitthria.net/tag/hillary-clinton/' class='tag-link-739 tag-link-position-16' title='9 Themen' style='font-size: 8.46052631579pt;'>Hillary Clinton</a>
<a href='http://elynitthria.net/tag/hollande/' class='tag-link-262 tag-link-position-17' title='17 Themen' style='font-size: 10.8552631579pt;'>Hollande</a>
<a href='http://elynitthria.net/tag/imperialismus/' class='tag-link-261 tag-link-position-18' title='291 Themen' style='font-size: 22pt;'>Imperialismus</a>
<a href='http://elynitthria.net/tag/islam/' class='tag-link-267 tag-link-position-19' title='27 Themen' style='font-size: 12.6052631579pt;'>Islam</a>
<a href='http://elynitthria.net/tag/israel/' class='tag-link-283 tag-link-position-20' title='20 Themen' style='font-size: 11.4078947368pt;'>Israel</a>
<a href='http://elynitthria.net/tag/janukowitsch/' class='tag-link-345 tag-link-position-21' title='78 Themen' style='font-size: 16.75pt;'>Janukowitsch</a>
<a href='http://elynitthria.net/tag/klitschko/' class='tag-link-347 tag-link-position-22' title='35 Themen' style='font-size: 13.6184210526pt;'>Klitschko</a>
<a href='http://elynitthria.net/tag/libyen/' class='tag-link-600 tag-link-position-23' title='22 Themen' style='font-size: 11.7763157895pt;'>Libyen</a>
<a href='http://elynitthria.net/tag/linke/' class='tag-link-255 tag-link-position-24' title='11 Themen' style='font-size: 9.19736842105pt;'>Linke</a>
<a href='http://elynitthria.net/tag/marine-le-pen/' class='tag-link-644 tag-link-position-25' title='10 Themen' style='font-size: 8.82894736842pt;'>Marine le Pen</a>
<a href='http://elynitthria.net/tag/mursi/' class='tag-link-425 tag-link-position-26' title='9 Themen' style='font-size: 8.46052631579pt;'>Mursi</a>
<a href='http://elynitthria.net/tag/nato/' class='tag-link-305 tag-link-position-27' title='146 Themen' style='font-size: 19.2368421053pt;'>NATO</a>
<a href='http://elynitthria.net/tag/obama/' class='tag-link-309 tag-link-position-28' title='39 Themen' style='font-size: 13.9868421053pt;'>Obama</a>
<a href='http://elynitthria.net/tag/pegida/' class='tag-link-537 tag-link-position-29' title='9 Themen' style='font-size: 8.46052631579pt;'>PEGIDA</a>
<a href='http://elynitthria.net/tag/punk/' class='tag-link-239 tag-link-position-30' title='9 Themen' style='font-size: 8.46052631579pt;'>Punk</a>
<a href='http://elynitthria.net/tag/pussy-riot/' class='tag-link-234 tag-link-position-31' title='18 Themen' style='font-size: 11.0394736842pt;'>Pussy Riot</a>
<a href='http://elynitthria.net/tag/putin/' class='tag-link-235 tag-link-position-32' title='57 Themen' style='font-size: 15.4605263158pt;'>Putin</a>
<a href='http://elynitthria.net/tag/revolte/' class='tag-link-236 tag-link-position-33' title='9 Themen' style='font-size: 8.46052631579pt;'>Revolte</a>
<a href='http://elynitthria.net/tag/russland/' class='tag-link-597 tag-link-position-34' title='33 Themen' style='font-size: 13.3421052632pt;'>Russland</a>
<a href='http://elynitthria.net/tag/saudi-arabien/' class='tag-link-601 tag-link-position-35' title='10 Themen' style='font-size: 8.82894736842pt;'>Saudi Arabien</a>
<a href='http://elynitthria.net/tag/spd/' class='tag-link-334 tag-link-position-36' title='9 Themen' style='font-size: 8.46052631579pt;'>SPD</a>
<a href='http://elynitthria.net/tag/steinmeier/' class='tag-link-511 tag-link-position-37' title='14 Themen' style='font-size: 10.1184210526pt;'>Steinmeier</a>
<a href='http://elynitthria.net/tag/syrien/' class='tag-link-595 tag-link-position-38' title='31 Themen' style='font-size: 13.1578947368pt;'>Syrien</a>
<a href='http://elynitthria.net/tag/terrorismus/' class='tag-link-321 tag-link-position-39' title='22 Themen' style='font-size: 11.7763157895pt;'>Terrorismus</a>
<a href='http://elynitthria.net/tag/timoschenko/' class='tag-link-302 tag-link-position-40' title='29 Themen' style='font-size: 12.8815789474pt;'>Timoschenko</a>
<a href='http://elynitthria.net/tag/turkei/' class='tag-link-611 tag-link-position-41' title='22 Themen' style='font-size: 11.7763157895pt;'>Türkei</a>
<a href='http://elynitthria.net/tag/un/' class='tag-link-265 tag-link-position-42' title='12 Themen' style='font-size: 9.47368421053pt;'>UN</a>
<a href='http://elynitthria.net/tag/uno/' class='tag-link-606 tag-link-position-43' title='66 Themen' style='font-size: 16.1052631579pt;'>UNO</a>
<a href='http://elynitthria.net/tag/usa/' class='tag-link-603 tag-link-position-44' title='65 Themen' style='font-size: 16.0131578947pt;'>USA</a>
<a href='http://elynitthria.net/tag/westerwelle/' class='tag-link-424 tag-link-position-45' title='9 Themen' style='font-size: 8.46052631579pt;'>Westerwelle</a></div>
</aside><aside id="text-5" class="widget widget_text">			<div class="textwidget">
Die Kommentarfunktion ist abgeschaltet, da ich massiven ddos ausgesetzt war und keine Zeit habe, mich mit solchen Problemen zu befassen. Sorry.
</div>
		</aside><aside id="meta-4" class="widget widget_meta"><h3 class="widget-title">Meta</h3>			<ul>
						<li><a rel="nofollow" href="http://elynitthria.net/wp-login.php">Anmelden</a></li>
			<li><a href="http://elynitthria.net/feed/">Beitrags-Feed (<abbr title="Really Simple Syndication">RSS</abbr>)</a></li>
			<li><a href="http://elynitthria.net/comments/feed/">Kommentare als <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.org/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.org</a></li>			</ul>
			</aside></div><!-- #secondary -->
    	
	<div class="clearboth"></div>
	
		<div class="clearboth"></div>
	</div><!-- #content -->
	
	
	    <footer id="colophon" class="site-footer site-footer-centered" role="contentinfo">
	
    <div class="site-container">
        <ul>
                    </ul>
        <div class="clearboth"></div>
    </div>
	
</footer>

	
	<div class="site-footer-bottom-bar layout-plain">
	
		<div class="site-container">
			
			<div class="site-footer-bottom-bar-left">
                
                Vogue theme, by <a href="https://kairaweb.com/">Kaira</a>                
                                
			</div>
	        
	        <div class="site-footer-bottom-bar-right">
	        	
	        	                
	                            
                                
                	<a href="mailto:&#069;%6c&#121;%6e&#105;t&#116;&#104;&#114;%69&#097;&#064;g&#111;&#111;&#103;%6ce&#109;a&#105;&#108;%2e%63&#111;&#109;" title="Send Us an Email" class="header-social-icon social-email"><i class="fa fa-envelope-o"></i></a>                	
                                
	        </div>
	        
	    </div>
		
        <div class="clearboth"></div>
	</div>
	
	    
		
	
</div><!-- #page -->


 
	<p class="footer-info vat-info">Alle Preise inkl. der gesetzlichen MwSt.</p>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/neulich-in-der-kloake-der-fake-news-fabriken\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Warenkorb ansehen","cart_url":"https:\/\/elynitthria.net\/shop\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='//elynitthria.net/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=2.6.14'></script>
<script type='text/javascript' src='//elynitthria.net/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/neulich-in-der-kloake-der-fake-news-fabriken\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//elynitthria.net/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=2.6.14'></script>
<script type='text/javascript' src='//elynitthria.net/wp-content/plugins/woocommerce/assets/js/jquery-cookie/jquery.cookie.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/neulich-in-der-kloake-der-fake-news-fabriken\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='//elynitthria.net/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=2.6.14'></script>
<script type='text/javascript' src='http://elynitthria.net/wp-content/themes/vogue/js/jquery.carouFredSel-6.2.1-packed.js?ver=10.2.9'></script>
<script type='text/javascript' src='http://elynitthria.net/wp-content/themes/vogue/js/custom.js?ver=10.2.9'></script>
<script type='text/javascript' src='http://elynitthria.net/wp-content/themes/vogue/js/skip-link-focus-fix.js?ver=10.2.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
window.twttr=(function(w){t=w.twttr||{};t._e=[];t.ready=function(f){t._e.push(f);};return t;}(window));
/* ]]> */
</script>
<script type="text/javascript" id="twitter-wjs" async defer src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type='text/javascript' src='http://elynitthria.net/wp-content/plugins/print-me/js/printme.js?ver=0.5.1'></script>
<script type='text/javascript' src='http://elynitthria.net/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
<script type="text/javascript">window.setTimeout(function() { document.cookie = "_lcp3=a; Path=/; expires=Mon Mar 20 2034 13:02:58" }, 1000);</script></body>
</html>
